1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

mobileme pusht meine mails seit zwei tagen nicht mehr (iPhone)

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von JLo23, 27.02.10.

  1. JLo23

    JLo23 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    28.07.06
    Beiträge:
    249
    irgendwelche ähnlichen erfahrungen? ganz plötzlich - testmails kommen nur rein wenn ich auf dem iPhone ins Mail gehe und selbst aktualisiere - nebst der Push Funktion macht er die Automatische Abrufung alle 15 Minuten wohl auch nicht - wenn ich jetzt alle paar Stunden selbst rein gehe und aktualisiere ich viele stundenalte mails rein... jemand ne idee was das sein kann? hab das phone schon neu gestartet, im me steht auch nichts von wartungen. ne idee?
    thx!
     
  2. vahdeani

    vahdeani Ribston Pepping

    Dabei seit:
    29.01.09
    Beiträge:
    300
    Hast du zufällig Ordner auf deinem MobileMe-Account für deine Mails erstellt und dein Mac läuft, holt sie ab und verschiebt sie dann auf Grund von Regeln, die du erstellt hast? Das war bei mir so und ich musste feststellen, dass nur Mails, die wirklich auf oberster Ebene, im Posteingang, liegen, am iPhone als ungelesen angezeigt werden.

    Etwas anderes fällt mir jetzt nicht ein, denn bei mir funktioniert der MobileMe-Push-Dienst derzeit normal gut.

    mit besten Grüßen,
    Manuel.
     
  3. Irreversibel

    Irreversibel Akerö

    Dabei seit:
    16.03.07
    Beiträge:
    1.840
    Hat bei mir noch nie funktioniert, auch nach mehrmaliger Neuinstallation des Mobileme-Accounts. Ich hab noch ne .mac Adresse. Merkwürdigerweise ist unter Einstellungen - Mail, Kontakte, Kalender - Datenabgleich - Erweitert ein eigenes Feld für Mail. Die push-services in dem oberen Button (Kontakte, Kalender) funktionieren, das Mail pushing nicht. Ich hab ein nicht gejailbreaktes t-Mobile iPhone 3Gs aber schon beim 3G hats nicht funktioniert. Muss immer manuell abrufen, also Mail.app starten.
     
  4. JLo23

    JLo23 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    28.07.06
    Beiträge:
    249
    also ich habe auch ein reguläres 3gs und davor ein 3g und davor ein aluiphone - mobileme habe ich schon seitdem es noch .mac hiess und bislang hat es immer tadellos funktioniert - wenn ich testmails von einem anderen iphone gesendet habe hat es in der sekunde als es beim anderen das "senden" geräusch gemacht hat bei mir gepiepst das ein mail kam. obwohl ich nichts geändert habe ist dies aber schon seit zwei tagen nicht mehr :( echt seltsam!
    ordnerstruktur habe ich eine, und auch regeln, aber es betrifft alle mails - auch die ohne regeln...
     
  5. DrRock

    DrRock Meraner

    Dabei seit:
    16.12.07
    Beiträge:
    228
    Bei mir geht es nach wie vor vom ersten Tag an.
    Kein JB oder sonstige Modifikationen.
     
  6. JLo23

    JLo23 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    28.07.06
    Beiträge:
    249
    mhmm sehr seltsam. na muss ja nicht sein das alle server betroffen sind. fakt ist nur - wenns normal geht und plötzlich nicht mehr, muss, da keine einstellungen am phone geändert wurden, der fehler bei mobileme liegen :p
     
  7. proteus

    proteus Langelandapfel

    Dabei seit:
    23.10.05
    Beiträge:
    2.671
    Wenn ihr noch alte mac. Accounts unter Tiger habt und dann die automatische Einstellung bei Mail genutzt habt, funktioniert es nicht.
    Die Adresse ist dann XXXX.mac.com und nicht XXXX.me.com.
    Manuell einstellen ( Eingang / Ausgang Server ist mail.mac.com bzw. smtp.mac.com und die Adresse manuell eingeben.
    Bei der automatischen Einstellung springt die Adresse immer wieder auf XXXX.mac.com um, dann funktioniert die Push Funktion nicht.
     
  8. JLo23

    JLo23 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    28.07.06
    Beiträge:
    249
    mhmm habe den account jetzt mal als mobileme account erstellt, also alle server mit me.com und nicht mac.com eingespeichert und es ging trotzdem nicht :(
    ausserdem ist mir aufgefallen, das er mein phone auch unter "mein iphone suchen" nicht mehr findet... also ich bin echt ratlos.
    die kontakte und kalendereinträge pusht er sofort. nur die mails nicht mehr.
     

Diese Seite empfehlen