1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

MobileMe: automatisches "als gelesen markieren" verschwunden?

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von Hnk, 07.11.09.

  1. Hnk

    Hnk Schöner von Nordhausen

    Dabei seit:
    14.05.06
    Beiträge:
    320
    Hi,

    habe seit kurzem MobileMe und es ist echt cool. Aber ich meine, dass ich am Anfang, wenn ich Mails bekommen habe und diese auf dem iPhone gelesen habe, die in Mail auf meinem Mac als gelesen markiert wurden und andersherum. Also wenn ich die dann aufm Mac gelesen hab, ist nach kurzer Zeit die kleine 1 am Mailsysmbol im iPhone verschwunden. Das passiert neuerdings nicht (mehr). War das überhaut so und wenn ja, wie bekomme ich das wieder hin?

    Danke schonma...
     
  2. PiuPiu

    PiuPiu Bismarckapfel

    Dabei seit:
    22.01.09
    Beiträge:
    75
    Hi, habe auch MobileMe.
    Leider "pusht" der Mac das gelesen nicht aufs iPhone... Das iPhone hingegen sehr wohl auch auf den Mac. Durchaus ärgerlich aber so weit ich weiß absolut normal bei MobileMe. Wenn du dein iPhone allerdings alle 15 Min die Mails abrufen lässt statt per Push, dann wird es auch so funktionieren, wie du willst. Aber das ist ja nicht der Sinn von MobileMe.

    Lg
     

Diese Seite empfehlen