1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Mein Mail3 will nix mehr

Dieses Thema im Forum "Mailprogramme" wurde erstellt von mjh, 23.11.07.

  1. mjh

    mjh Idared

    Dabei seit:
    11.06.07
    Beiträge:
    26
    Hallo zusammen!

    Also nachdem ich heute bei einem Benutzerwechsel einen Absturz hatte, musste ich meinen iMac Alu neustarten. Danach habe ich natürlich wieder Mail geöffnet und danach wars vorbei... Mail fror ein.

    Ich habs per "sofort beenden" dann geschlossen und neu geöffnet. Das gleiche Problem: Mail checkt wohl die Mailserver, stellt dann aber jegliche Arbeit ein. Die bereits abgerufenen Mails von vor ein paar Tagen werden mir wohl in der Übersicht angezeigt, will ich sie aber öffnen, kommt nichts. Nach 1-3 Aktionen meinerseits (egal was, ob Mails versuchen zu lesen, in die Preferences gehen, RSS öffnen,....) friert Mail ein. Nichts geht mehr.

    Ich habe 6 Mailkonten teils IMAP teils POP3. Außerdem noch 6 RSS-Seiten. Und nu versuch ich seit Stunden das Problem zu finden... :/

    Und es liegt definitiv an diesem Mail, mit meinem Powerbook und Mail 2.1 geht alles. :(
     
  2. pepi

    pepi Cellini

    Dabei seit:
    03.09.05
    Beiträge:
    8.741
    Halte beim Start von Mail.app die Tasten ⇧ gedrückt.
    Gruß Pepi
     
  3. mjh

    mjh Idared

    Dabei seit:
    11.06.07
    Beiträge:
    26
    Da tut sich nix. Es öffnet sich nur der Ordner Programme, wobei ich durch die neue Apple-Tastatur ja keine -Taste mehr habe sondern dafür die cmd-Taste drücke, gell?

    Ich habe - nachdem ich ja recht lange keine Antwort bekommen habe - die com.apple.mail.plist im Pref Ordner des Benutzers gelöscht und alles neu eingegeben. Erst funktionierte es einigermaßen, nun hängt es sich wieder auf...
     
  4. Nathea

    Nathea Admin
    AT Administration

    Dabei seit:
    29.08.04
    Beiträge:
    13.547
    Du hast aber ganz sicher auf die Uhr geschaut und realisiert, dass es 18.35 Uhr war, als Du Deine Frage gestellt hattest, und dass Pepi bereits um 20.26 Uhr, also nicht einmal 2 Stunde später, geantwortet hatte?

    Und Du weisst, dass dies ein Forum ist, in dem ganz sicher nicht alle Welt auch Dich wartet, um sich dann mit geballter Kraft auf Dich und Dein Problem zu stürzen, sondern in dem täglich hunderte von Fragenden gern Hilfe und Antworten bekommen möchten?

    ... ich wollte nur sicher gehen, dass Du Dir darüber im Klaren bist, was Du da so zusammenschreibst ...

    Zu Deinem Problem habe ich leider nur den Tip, im Festplattendienstprogramm einmal die Rechte zu reparieren und - falls gar nichts hilft - das Betriebssystem noch einmal "drüberzubügeln".

    Gruß,
    Nathea
     
  5. mjh

    mjh Idared

    Dabei seit:
    11.06.07
    Beiträge:
    26
    Das ist mir schon alles klar. Und das war auch nicht als Vorwurf gemeint.

    Laufen tuts immernoch nicht. Also wenn sonst noch wer eine Idee hat..., ich hab im Moment keine mehr :/
     

Diese Seite empfehlen