1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Mehrer NAS Verzeichnisse mappen

Dieses Thema im Forum "Sonstige" wurde erstellt von JanH, 27.04.08.

  1. JanH

    JanH Granny Smith

    Dabei seit:
    08.10.06
    Beiträge:
    17
    Hallo,

    habe ein LANDisk NAS-Laufwerk seit gestern in meinem Netzwerk laufen. Verzeichnisse mappen mit smb klappt auch problemlos, nur sobald ich ein zweites mappe verschwindet das zuerst verbundene.
    Weiss jemand was ich falsch mache?

    Danke
     
  2. Richi0038

    Richi0038 Goldparmäne

    Dabei seit:
    08.03.08
    Beiträge:
    570
    das ist bei mir komischerweise auch so !
     
  3. ricknicker

    ricknicker Riesenboiken

    Dabei seit:
    19.04.07
    Beiträge:
    286
    was fuer ein nas ist das? wie sind die freigaben im nas konfiguriert?
    mein nas laeuft mittlerweile wie biene :)
    hab ein 0-8-15 gehaeuse von landrive mit einer 200 gb wd hdd drin.
     
  4. Richi0038

    Richi0038 Goldparmäne

    Dabei seit:
    08.03.08
    Beiträge:
    570
    ... looool
     
  5. ricknicker

    ricknicker Riesenboiken

    Dabei seit:
    19.04.07
    Beiträge:
    286
    na es brummt! :)
     
  6. Richi0038

    Richi0038 Goldparmäne

    Dabei seit:
    08.03.08
    Beiträge:
    570
    aso ^.^lool
     
  7. JanH

    JanH Granny Smith

    Dabei seit:
    08.10.06
    Beiträge:
    17
    ist auch ein 08-15 gehäuse von Digitus (Assmann). Das mappen von mehr als einem Share kalppt immer noch nicht. :( Zusätzlich ist auch mein itunes super lahm (Habe die MP3 zur Mediathek hinzugefügt ohne iTunes die Verwaltung zu erlauben - Schließlich sollen meine Mitbeohnerinnen ja auch noch mit den Windows-PCs zugreifen können) Hat irgendjemand da die Ideallösung, denn der Wechsel von einem Song zum nächsten dauert immer 2-3 sek?
    Wie ne Biene! - Das kann ich bestätigen, es hört sich im Flur an als hätten wir einen ganzen Bienenstock ;)
     
  8. ricknicker

    ricknicker Riesenboiken

    Dabei seit:
    19.04.07
    Beiträge:
    286
    welche firmware ist auf dem nas drauf?
    anbei mal ein screenshot meiner oberflaeche.
    richtig schnell ist das landrive auch nicht bei mir, aber akzeptabel.
    ueber 54 mbit/s w-lan komme ich so auf 2 - 2,5 mbit/s datenrate.
     

    Anhänge:

  9. JanH

    JanH Granny Smith

    Dabei seit:
    08.10.06
    Beiträge:
    17
    Die Datenrate ist OK, nur irgendwie braucht itunes zum Liedwechsel was lange und vor allem, dass ich immer nur ein share gleichzeitig mounten kann ist nervig..... Firmware ist: NAS-BASIC48, LOADER 67 s. Screenshot
     

    Anhänge:

  10. ricknicker

    ricknicker Riesenboiken

    Dabei seit:
    19.04.07
    Beiträge:
    286
    hier wuerde ich wohl zu einem fw-update raten.
    ich hatte lange zeit auch nach des raetsels loesung im betriebssystem gesucht, es lag aber am landrive. ich konnte ja mit der alten fw des landrives gar nicht mounten.
    die firmware heir duerfte auch fuer dein nas passen:
    http://www.usbex.com/landrive/
     
  11. JanH

    JanH Granny Smith

    Dabei seit:
    08.10.06
    Beiträge:
    17
    Danke für den Link. Hab jetzt auch die neue FW. Aber das Prob ist immer noch da, ich kann immer nur noch ein share gleichzeitig mappen und itunes braucht zum liedwechsel 2-5 sek. (habe den farbwirbel in der zwischenzeit...)
     
  12. ricknicker

    ricknicker Riesenboiken

    Dabei seit:
    19.04.07
    Beiträge:
    286
    sehr komisch, fluppt das nas denn an anderen rechnern korrekt?
    waere einen versuch wert, um die ursache einzugrenzen.
    an welchem router haengt das nas denn?
     
  13. JanH

    JanH Granny Smith

    Dabei seit:
    08.10.06
    Beiträge:
    17
    bin schon kurz davor aufzugeben, mit der neusten Firmware läuft das jetzt zwar auch mit Vista dafür ist der Download unter MacOS fast gar nicht mehr messbar ;) 800MB in >40min!!!! upload desselben Files hat nur 6:20 min gedauert was akzeptabel ist (1,6MB/s). Ich denke das ist der Grund warum itunes sooo lahm ist......
    Werde heute abend, sobald meine Mitbewohnerinnen da sind mal auf WinXP und Vista testen.
    Bin aber schon fast soweit mir die kleine Kiste von Synology zu kaufen......
     

Diese Seite empfehlen