1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

me.com

Dieses Thema im Forum "Mailprogramme" wurde erstellt von Nike, 03.11.08.

  1. Nike

    Nike Saurer Kupferschmied

    Dabei seit:
    19.08.08
    Beiträge:
    1.676
    Hey Leute,

    wenn ich heute auf www.me.com gehe, steht da

    "Not Found: Resource does not exist" und die Seite wird natürlich net angezeigt.

    Was genau muss ich nun machen?

    Danke im Voraus.
     
  2. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    Hier gehts auch nicht.
     
    BusPfarrer gefällt das.
  3. julien1204

    julien1204 Oberdiecks Taubenapfel

    Dabei seit:
    10.04.07
    Beiträge:
    2.728
    hier auch nicht....

    Check auch HIER
     
  4. Nike

    Nike Saurer Kupferschmied

    Dabei seit:
    19.08.08
    Beiträge:
    1.676
    Komisch, grad nen Kumpel gefragt, bei ihm gehts..... hmm sehr komisch.

    Edit: Ah danke @ julien1204
     
  5. BusPfarrer

    BusPfarrer Saurer Kupferschmied

    Dabei seit:
    12.07.07
    Beiträge:
    1.694
    Na klasse...

    Mal wieder...

    Langsam geht's mir echt auf die Beine....
    Und der Link: https://secure.me.com/wo/WebObjects/Signup.woa

    geht komischerweise. Neue Mitglieder können sie also immer noch gebrauchen - DAFÜR ist der Server dann gut genug. ;)
     
  6. puere

    puere Fießers Erstling

    Dabei seit:
    13.05.08
    Beiträge:
    128
  7. don.chulio

    don.chulio Aargauer Weinapfel

    Dabei seit:
    30.10.06
    Beiträge:
    741
    Bei mir läuft es.
    Edith sagt, okay nachm Einloggen doch nicht mehr...
     
  8. Tino 007

    Tino 007 Ribston Pepping

    Dabei seit:
    25.07.07
    Beiträge:
    302
    Das Problem war heute Morgen schon; auch Kommentare in iWeb kann man über das Internet nicht löschen. Die arbeiten gerade wieder i-was am server *arg*
     
  9. BusPfarrer

    BusPfarrer Saurer Kupferschmied

    Dabei seit:
    12.07.07
    Beiträge:
    1.694
    Tatsache - Und man kann seine Mails lesen usw.
    Unglaublich, echt.

    Danke für den Tipp übrigens!
     
  10. finnfinn

    finnfinn Gala

    Dabei seit:
    23.10.08
    Beiträge:
    53
    Funktioniert doch alles wunderbar... =)
     
  11. puere

    puere Fießers Erstling

    Dabei seit:
    13.05.08
    Beiträge:
    128
    Gerne :)
     
  12. onliner

    onliner Spartan

    Dabei seit:
    25.07.08
    Beiträge:
    1.601
    Ich habe immer noch das Problem! Man ich komme nicht an meine Kontakte :-c
     
  13. puere

    puere Fießers Erstling

    Dabei seit:
    13.05.08
    Beiträge:
    128
  14. Tino 007

    Tino 007 Ribston Pepping

    Dabei seit:
    25.07.07
    Beiträge:
    302
    Schon mal Chace gelöscht? hat bei mir geholfen... o_O
     
  15. Bertsch64

    Bertsch64 Roter Delicious

    Dabei seit:
    18.02.07
    Beiträge:
    91
    Neuster Safari, Firefox?
    Bei mir klappt es.
     
  16. onliner

    onliner Spartan

    Dabei seit:
    25.07.08
    Beiträge:
    1.601
    Bei mir nun auch wieder :)
     
  17. puere

    puere Fießers Erstling

    Dabei seit:
    13.05.08
    Beiträge:
    128
    Kann ich bestätigen. Läuft wieder wie gewohnt. :)
     
  18. chris-mit-x

    chris-mit-x Seidenapfel

    Dabei seit:
    27.02.08
    Beiträge:
    1.332
    .. wenn es immer noch nicht geht: Einfach mal Cache leeren!
     
  19. puere

    puere Fießers Erstling

    Dabei seit:
    13.05.08
    Beiträge:
    128
    Apple bestätigte nun offiziell den Ausfall:

    http://www.apple.com/support/mobileme/system_status_history.html
     

Diese Seite empfehlen