1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

MBP will neuen Akku haben... Original oder Fake?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von lord-snow, 13.10.09.

  1. lord-snow

    lord-snow Ontario

    Dabei seit:
    12.07.07
    Beiträge:
    344
    Hallo, ich benutze mein MacBookPro seit über 2 Jahren mit dem selben Akku.
    Nun zeigt mir die Akku leiste, das ich den Akku doch bitte "Bald Austauschen" soll und das er auch nicht mehr bzw nur sporadisch geladen wird.
    Ich hatte über 540 Ladezyklen und glaube das mein MBP nun einen neuen Akku verdient hat.
    Nun habe ich bei eBay, Gravis, Apple mal die Preise verglichen und bin etwas stutzig geworden. Bei Apple & Gravis liegt der Preis bei 139€ das war klar. Doch bei Ebay habe ich einen Anbieter gefunden, der angeblich einen original Apple Akku für 74,90 anbietet. (Artikelnumme: 230378370994)

    Hat jemand erfahrungen bzw. Tipps die ich beim neu Akku kauf beachten sollte? Mir ist es wichtig, dass ich einen original Apple Akku habe.... (Kapazität und Sicherheit)

    Ich würde mich sehr über Infos freuen...

    Danke

    Anbei auch ein Bild was das Programm Coconut zu meinem Akku sagt
     

    Anhänge:

    • coco.jpg
      coco.jpg
      Dateigröße:
      24,6 KB
      Aufrufe:
      206
  2. waschbär123

    waschbär123 Echter Boikenapfel

    Dabei seit:
    26.04.08
    Beiträge:
    2.353
    72% ist doch nicht ein Grund einen neuen Akku zu kaufen, oder?

    Die Kapazität hängt doch auch stark von der Umgebungstemperatur ab. Meine schwankt auch gut und gerne mal um 5-10%.

    Ansonsten: Original Akku ist gut. Erkennen tust du ihn dann am richtigen Apple-Logo.
     
  3. anema

    anema Macoun

    Dabei seit:
    22.01.06
    Beiträge:
    119
  4. lord-snow

    lord-snow Ontario

    Dabei seit:
    12.07.07
    Beiträge:
    344
    Ich habe gerade noch etwas festgestellt. Die kleine Lampe am Magnetstecket leuchtet ganz-ganz schwach grün... Im Gegensatz zu dem normalen grün bzw. orange ist das leuchten kaum zu erkennen. Auch wenn ich den Akku komplett entferne und der Mac nur über das Netzteil läuft, bleibt das grüne Lämpchen nur ganz schwach.
    Kann es sein, das der Fehler und das damit verbundene nicht laden am Netzteil und nicht am Akku liegt?! Danke
     
  5. Xanu

    Xanu Adams Apfel

    Dabei seit:
    04.10.09
    Beiträge:
    511
    Ich hatte Mitte diesen Jahres auch einen Netzteildefekt, der sich ähnlich äußerte. Gravis meinte dann, dass nicht mehr alle Kontaktstifte aus dem Stecker rauskamen. Wurde dann im Rahmen des Gravis Garantiepakets getauscht. Vielleicht mal mit einem anderen Netzteil (Freund oder im Laden) austesten, bevor du 139,- EURO ausgibst. :)
     

Diese Seite empfehlen