1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MBP Late 2008 defekt?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von mucho68, 26.11.08.

  1. mucho68

    mucho68 Golden Delicious

    Dabei seit:
    26.11.08
    Beiträge:
    8
    Hallo,

    habe letzten Freitag mein neues MBP erhalten und habe einige Probleme festgestellt, vielleicht kennt diese jemand. Es handelt sich um das mit 2,4GHz und 256MB Grafikkarte. Die Ram und das HD habe ich gleich ändern lassen auf 4GB und 320GB vom Händler.
    Schon bei der ersten Inbetriebnahme fror alles ein und ich konnte nur mehr aus und wieder einschalten. Dies wiederholte sich innerhalb von 2 Tagen mehrmals (3-4x), der Bildschirm friert ein, keine Eingabe möglich. Nun habe ich mich gestern abend zu einer Neuinstallation entschlossen, das Ergebnis ist allerdings das selbe.
    Weiters verwende ich einen 20" Monitor im extended Mode, dabei fiel mir auf, dass wenn der Hintergrund schwarz ist (dabei sieht man es am besten), weiße Pixel abwechselnd auftauchen, ebenso wie zeitweise horizontale Störungsstreifen. Kann dies an der Einstellung der Grafikkarte liegen, weil sie im langsameren Modus ist?

    Danke für eure Antworten,
    mucho
     
  2. Ikezu Sennin

    Ikezu Sennin Schöner von Bath

    Dabei seit:
    15.07.07
    Beiträge:
    3.649
    Willkommen bei AT!

    Drück mal im ausgeschalteten Zustand "D", halte gedrückt, schalte das Book ein und bleib auf D, bis der Hardware-Test kommt. Den dann vollständig durchlaufen lassen.
    Das klingt nach defektem bzw. falsch eingebautem RAM.
     
  3. mucho68

    mucho68 Golden Delicious

    Dabei seit:
    26.11.08
    Beiträge:
    8
    Dachte dies geht nun ohne System DVD, aber anscheinend nicht, muss ich abends daheim dann mal testen,

    Grüße,
    mucho
     
  4. mucho68

    mucho68 Golden Delicious

    Dabei seit:
    26.11.08
    Beiträge:
    8
    Also der Hardware-Test war ok, an der kann es nicht liegen,
    Software ist die selbe wie an meinem vorigen MBP, dort lief alles einwandfrei, hat vielleicht noch jemand eine Idee an was es liegen kann?

    Grüße,
    mucho
     

Diese Seite empfehlen