1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MBP (Early 2008) startet nicht mehr richtig.

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von mb500, 04.07.09.

  1. mb500

    mb500 Transparent von Croncels

    Dabei seit:
    26.02.08
    Beiträge:
    308
    Hallo Leute,
    ich habe ein Problem mit einen MacBook Pro, dass knapp über ein Jahr alt ist und nicht mehr richtig starten will. Der Laptop wurde nur einige Stunden am Tag benutzt, wurde nie irgendwo hin mitgetragen und wurde gut gepflegt. Von einem Tag auf den anderen will das gute Ding aber nicht mehr richtig starten. Wenn man das einschaltet, dann leuchtet die Standby Leuchte für eine Sekunde auf, man hört ein Brumm Geräusch auf der rechten(?) Seite und das MBP schaltet sich wieder aus. Hält man den Einschaltknopf länger gedrückt, so ist das MBP ein paar Sekunden länger an, schaltet sich aber wieder aus. Der Bildschirm bleibt immer schwarz. Die Installations CD von Leopard ist drin, allerdings funktioniert keine der bekannten Kombinationen und man kann auch nicht von CD startet, da das MBP nur kurz an ist. Am Akku scheints auch nicht zu liegen. Ohne Akku und mit Akku im Netzteilbestrieb und nur im Akkubetrieb probiert und bei allen Möglichkeiten taucht das gleiche Problem auf. Habt ihr noch Tipps, was ich machen könnte? Die Garantie ist leider vor wenigen Monaten abgelaufen und Apple kann mir leider nicht mehr helfen, obwohl das gute Gerät damals 2000€ gekostet hatte. Ich freue mich über jeden Ratschlag.
     
  2. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.667
    Einfach der Reihe nach durchgehen:
    1. PMU-Reset
    2. PRAM-Reset
    3. Firmware Restoration-CD von der Apple Site laden und einsetzen
     
    .david gefällt das.
  3. mb500

    mb500 Transparent von Croncels

    Dabei seit:
    26.02.08
    Beiträge:
    308
    Leider ist er nicht lange genug an, dass eine der drei Funktionen funktionieren könnte. Ich habe es ausprobiert, aber er schaltet sich zu früh aus...
     
  4. mucke

    mucke Celler Dickstiel

    Dabei seit:
    28.06.08
    Beiträge:
    798
    mb500 gefällt das.
  5. mb500

    mb500 Transparent von Croncels

    Dabei seit:
    26.02.08
    Beiträge:
    308
    Danke für den Tipp, aber leider hat das auch nicht funktioniert.

    Ich höre immer ein kurzes Geräusch, was in der Nähe des Ein/Aus-Schalters zu sein schein. Befindet sich da der Prozessor oder die Grafikkarte?
    Über einen Externen Moniotr hat es leider auch nicht funktioniert.--
     
  6. mucke

    mucke Celler Dickstiel

    Dabei seit:
    28.06.08
    Beiträge:
    798
    Keins von beiden. Da ist ein lautsprecher. Schick ihn halt ein wenn du AppleCare hast. Was auch sein kann, dass es der typische Grafikkartenfehler der 8600er Serie ist darauf würde es aber auch noch Kulanz geben. Oder dein board ist hin.
     

Diese Seite empfehlen