1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MBP defekt oder doch 2 Akkus in 10 Monaten ruiniert?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von viermax, 25.01.10.

  1. viermax

    viermax Jamba

    Dabei seit:
    25.05.09
    Beiträge:
    58
    Hallo Leute!

    Folgende Situation: MBP aus 03.2009.
    ab 08.2009 Probleme mit Akku: bei 30% zugeklappt, nach Minuten wieder geöffnet und Akku zeigt 0%. Läuft aber noch über 1 Stunde. Wenn ich allerdings nach dem Öffnen bei 0% wieder zuklappe und öffne ist alles tot. Ein anderes mal wieder alles normal.
    Coconut Battery zeigt Kapazität zwischen 3300mAh und 4590mAh (Original 4600mAh). Ladezyklen ca 80.
    Serviceprovider in AT (Wien) sagt ALLES OK!!!

    Gebe nicht auf, telefoniere mir die Ohren mit Apple Support DE warm. Dann bekomme ich einen neuen Akku und System läuft wieder.

    Seit 01.2010 wieder Probleme. Beim Klicken auf Batteriesymbol erscheint Warnung "Batterie warten". War dann heute beim Serviceprovider und der hat den Akku gleich eingezogen weil hinüber... nach nur 76 Ladungen, guter Pflege (kein Netzbetrieb, ganze Ladezyklen, keine Tiefenentladungen).
    Warte jetzt auf einen neuen Akku. Zum Glück noch Garantie und heute habe ich auch ACP bestellt. :-D

    Jetzt meine Frage:

    Kann es sein, dass ich binnen 10 Monaten 2 Akkus "verbrauche"??
    Waren das beides "Montagsakkus"??
    Oder IST GAR MEIN MBP DEFEKT UND RUINIERT DIE AKKUS??????????????????:mad::mad:

    Da hilft mir mein ACP auch nur bedingt, weil nach 3 Jahren werden neue Akkus nicht mehr kostenlos ersetzt?

    Danke für Ratschläge Markus
     

Diese Seite empfehlen