1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MBP-Akku übernimmt nicht bei gezogenem Stecker

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von karlmond, 29.04.08.

  1. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Hallo,
    seit ca 2 Wochen habe ich mein erstes Problem mit meinem 13 Monate alten MBP.
    Sobald ich den Netzstecker ziehe, geht das Gerät aus, bricht förmlich zusammen. Ohne Netz gestartet versucht er immer ca. 1 sek. hochzufahren und bricht dann ab. Hat also offenbar keinen "Saft".
    Leuchtdioden v. Akku voll, Menüanzeige 96% Ladung.
    Kalibrierung geht ja nicht, da sofort aus. Pram- Löschung ist erfolgt.
    Laut Apple- site ist der Akku auch nicht vom Austauschprogramm betroffen.
    Hat jemand eine Idee, was das sein könnte - oder wie alles wieder gut wird?

    Viele Grüße Karl
     
  2. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    .. na da scheint wohl der Akku hinüber zu sein o_O :( Wieviel Ladezyklen hatter denn und was wird bei der Kapazität angezeigt? o_O
     
  3. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Wo ist das denn zu ermitteln?
     
  4. kybdf2

    kybdf2 Rheinischer Winterrambour

    Dabei seit:
    10.02.06
    Beiträge:
    923
    Sind da vielleicht am MBP Kontakte verbogen? Also da, wo der Akku reingesteckt wird.
     
  5. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    ... na im Apfel-Menü--->Über diesen Mac--->Weitere Informationen ;)
     
  6. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Kontakte sind nicht verbogen, habe den Akku überhaupt wohl erstmalig rausgezogen.
     
  7. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Batterie-Informationen:

    Batterie ist installiert: Ja
    Frühwarnung wegen geringem Ladezustands der Batterie: Nein
    Volle Ladekapazität (in mAh): 3724
    Verbleibende Kapazität (in mAh): 3576
    Stromverbrauch (in mA): 0
    Spannung (in mV): 12345
    Anzahl der Zyklen: 129
     
  8. zeno

    zeno Lane's Prinz Albert

    Dabei seit:
    05.11.05
    Beiträge:
    4.898
    Wenn du Apple Care hast, kannste mal versuchen den Support anzurufen
     
  9. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Danke. Hab ich aber nich.
     
  10. profi

    profi Goldparmäne

    Dabei seit:
    23.12.05
    Beiträge:
    563
    mach ein backup und tausch es um.
     
  11. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Ist das nach 13 o. 14 Monaten noch möglich?
     
  12. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
  13. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Habe ich gerade versucht. Leider hat es das Problem auch noch nicht behoben.
     
  14. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    .. viellei mal noch den Hardware-Test versuchen, alles sehr merkwürdig o_O Kannste net irgendwo mal nen anderen Akku testen? o_O
     
  15. karlmond

    karlmond Jonagold

    Dabei seit:
    18.02.06
    Beiträge:
    18
    Hardware- Test hatte ich gleich am Anfang.
    Ja ist wohl das Beste, erst mal einen "befreundeten" Akku einzusetzen.
    Vielen Dank mein Lieber!
     
  16. Achim

    Achim Gast

    Hast Du inzwischen eine Lösung gefunden?
    Seit etwa der selben Zeit hab ich das gleiche Problem beim MBP.

    Gruß Achim
     

Diese Seite empfehlen