1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MBP 15" startet nicht mehr, Hilfe!

Dieses Thema im Forum "macOS & OS X" wurde erstellt von jocen, 04.12.06.

  1. jocen

    jocen Braeburn

    Dabei seit:
    09.11.05
    Beiträge:
    45
    Hi,
    jetzt freue ich mich gerade über das neue MBP 15", da will es auf einmal nicht mehr hochfahren und es blinkt nur das Ordner-Fragezeichen-Symbol.
    Passiert ist das nach der Ausführung des Bootcamp-Assistenten, nachdem man (vor der Installation von Win XP) zu OS X zurückkehren kann.
    Im Moment geht es beim Zuklappen auch nicht mehr in "sleep" und der Lüfter läuft auch Hochtoren. Es macht den Eindruck als würde es gleich in die Luft fliegen!
    Alle versuche von Neustarts (auch von CD) mit gedrückten Tasten wie "alt", "C", "T" oder "X" habe keine Wirkung.

    Kann mir jemand helfen?
    Danke,

    Jochen
     
  2. jocen

    jocen Braeburn

    Dabei seit:
    09.11.05
    Beiträge:
    45
    OK, alles wieder in Ordnung.
    Ich hatte noch im Internet gelesen, daß nach der Installation von Bootcamp der Volumen-Header nicht mehr in Ordnung sein kann.

    Als ich mich daran machen wollte und das FiWi-Kabel vom PB12" ansteckte, startete das MBP wie gewönlich, als wäre nichts gewesen.
    Also, das mag ich, einen Computer, der sich selbst repariert, wenn man ihn ein bißchen ausgeschaltet in Ruhe läßt.....
    Falls noch einer von den Profis hier vorbeischaut und noch etwas zur Aufklärung sagen kann, vielen Dank!
    cu
    Jo
     

Diese Seite empfehlen