1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

MB startet nach Platteneinbau extrem langsam

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Poppeye, 26.08.08.

  1. Poppeye

    Poppeye Jamba

    Dabei seit:
    18.07.07
    Beiträge:
    54
    Wie im Betreff schon erwähnt, hab ich meinem MacBook eine neue Platte gegönnt. Es funktioniert auch sauber, hab alle Daten von der vorigen Platte drauf, allerdings scheint beim Start die Platte jedesmal neu erkannt zu werden. Der Bildschim wird hell und dann dauerts so ca. 40 Sekunden, bis der Apfel kommt. Danach startet das MB wie vorher auch. Nur die Phase, bis der Apfel kam, war vorher kürzer. Muss man (oder kann man) dann noch irgendwelche Einstellungen vornehmen? Oder sollte EFI das automatisch erkennen? Die Platte wird auch ganz normal angezeigt im System Profiler.
     
  2. Poppeye

    Poppeye Jamba

    Dabei seit:
    18.07.07
    Beiträge:
    54
    Keiner 'ne Ahnung? Kann man überhaupt irgendwie ins EFI reinschauen? Oder geht das nur über den System Profiler?
     
  3. hosja

    hosja Wiltshire

    Dabei seit:
    23.03.07
    Beiträge:
    4.275
    Starte doch mal im Verbose Modus. Vielleicht siehst du dann woran es liegt.
     
  4. reco

    reco Tokyo Rose

    Dabei seit:
    27.05.08
    Beiträge:
    71
    Kleine Anmerkung falls du nicht weiß was der "Verbose Mode" ist bzw. was er bewirkt!;)

    "Verbose Mode" bedeutet das man wie bei Linux beispielsweise sieht was beim start so alles passiert!

    Tastenkombination wäre dafür Apfel + V
     
  5. crossinger

    crossinger Doppelter Melonenapfel

    Dabei seit:
    30.07.06
    Beiträge:
    3.369
    Nur so ne dumme Idee: Hast Du in der Systemeinstellung die neue Platte explizit als Startvolume markiert?

    *J*
     
  6. Poppeye

    Poppeye Jamba

    Dabei seit:
    18.07.07
    Beiträge:
    54
    @crossinger: Ja, hab ich.
    @reco: Was kann ich denn da genau sehen? Oder wo kann ich nachschauen, wenn das zu schnell durchläuft? Wird das irgendwo gespeichert?
     
  7. hosja

    hosja Wiltshire

    Dabei seit:
    23.03.07
    Beiträge:
    4.275
    Diese Informationen werden in Log-Dateien geschrieben. Bei den Dienstprogrammen gibt es eine Viewer dazu.
     

Diese Seite empfehlen