1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MB bootet langsam...

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von gelbersack, 05.03.08.

  1. gelbersack

    gelbersack Jonathan

    Dabei seit:
    08.02.08
    Beiträge:
    82
    Moin,

    Ich hab gestern mein nagelneues frisch aktualisiertes MacBook (weiß mit 2,,4Ghz und 2Gb Ram ab Werk) bekommen und von meinem alten, was die Jungs von TNT die nächsten Tage abholen ein komplettes Backup mit TimeMachine gemacht.
    Nun mit der DVD das System wiederhergestellt. Und es funktioniert auch alles bestens, sobald die Kiste mal läuft. Aber bis dahin dauerts ungewöhnlich lange.....

    Zum Booten brauch er ewig. Aus den anderen Threads hab ich folgendes schon erledigt:
    -Ram is der Originale, sollte alo funktionieren
    -Festplatten-Dienstprogramm laaufen lassen und alle Fehler repariert.
    -Ich hab keine Netzwerkordner freigegeben, die er beim Booten suchen müsste....

    Kann es an dem Backup iegen. Kann es sein, dass er die Menge an neuen Daten erst irgendwie verarbeiten muss ??

    Ich bin wie immer für jeden Tip dankbar.
    MfG
    dersack
     
  2. gelbersack

    gelbersack Jonathan

    Dabei seit:
    08.02.08
    Beiträge:
    82
    keiner ne lösung ???
     
  3. Eric Draven

    Eric Draven Osnabrücker Reinette

    Dabei seit:
    18.11.06
    Beiträge:
    993
    Hast Du USB/FW-Geräte dranhängen? Wenn ja, versuch mal ohne. Bei mir macht das einen RIesenunterschied (es hängt aber auch nen Haufen Zeugs dran )
     
  4. gelbersack

    gelbersack Jonathan

    Dabei seit:
    08.02.08
    Beiträge:
    82
    besten dank, aber leider löst das abstöpseln meiner externen das problem auch nicht.
     
  5. Eric Draven

    Eric Draven Osnabrücker Reinette

    Dabei seit:
    18.11.06
    Beiträge:
    993
    Schade... war nen Versuch wert und von einer Platte kann das auch nicht kommen...

    Viel Glück noch

    Eric Draven
     
  6. bund

    bund Weisser Rosenapfel

    Dabei seit:
    17.05.06
    Beiträge:
    791
    Vielleicht ist es nur die spotlight Indizierung deiner Festplatten, das dauert beim ersten Mal eeeeewig.....
     
  7. bene12

    bene12 Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    29.04.07
    Beiträge:
    409
    Wie lange genau denn? Hatte das Problem auch, nach einem Safe Boot (Beim Booten ähm...Apfel(?)+S drücken) und dem Entfernen von ApplicationEnhancer.bundle läufts wieder ziemlich flott.
     
  8. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.667
    Wenn der Graue Bildschirm vor dem Apple-Logo lange angezeigt wird, dann wähle mal explizit deine Macintosh HD als Startvolume aus.
     
  9. gelbersack

    gelbersack Jonathan

    Dabei seit:
    08.02.08
    Beiträge:
    82
    mh es hat sich wiede reinigermaßen gelegt von alleine, besten dank !
     

Diese Seite empfehlen