1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mails verschicken vom Yahoo Server mit Mail geht nicht!

Dieses Thema im Forum "Mailprogramme" wurde erstellt von AppelPappel, 17.04.08.

  1. Hi Leute ich habe ein Problem mit meinem Yahoo Server! Ich kann problemlos Mails empfangen aber wenn ich eine versenden möchte, bekomme ich eine Fehlermeldung " Die Email kann über den ausgewählten Server smtp.mail.yahoo.de:name nicht gesendet werden.
    Bei der Verbindung zum Server „smtp.mail.yahoo.de“ über den Port 110 ist eine Zeitüberschreitung aufgetreten.

    Wählen Sie unten aus der Liste einen anderen Server für ausgehende E-Mails oder klicken Sie auf „Später versuchen“, um die E-Mail in Ihrem Ausgangsfach zu lassen, bis sie zugestellt werden kann."

    Da steht Port 110 obwohl ich Port 995 eingegeben hab. Mit Port 110 habe ich es auch schon versucht. Und SSL aktiviert und wieder deaktiviert... Ich weiß nicht mehr was ich noch machen soll.

    Habe das Programm seit etwa Anfang Februar. Im Februar konnte ich ohne Probleme Mails versenden aber seit etwa 2 Monaten nicht mehr.

    Kann mir bitte jemand helfen? Was kann ich denn noch machen?

    LG
     
  2. mike65

    mike65 Empire

    Dabei seit:
    02.11.07
    Beiträge:
    89
    Helfen kann ich Dir leider auch nicht, aber vielleicht trösten.

    Ich habe leider das gleiche Problem, fast immer bekomme ich diese

    Fehlermeldung:

    Der Versuch, Daten vom Server „smtp.mail.yahoo.de“ zu lesen, ist fehlgeschlagen.

    Wählen Sie unten aus der Liste einen anderen Server für ausgehende E-Mails oder klicken Sie auf „Später versuchen“, um die E-Mail in Ihrem Ausgangsfach zu lassen, bis sie zugestellt werden kann.


    Heute habe ich es einmal geschafft eine Email zu versenden und die

    Email steht auch im Ordner versendet, allerdings ist die Email

    leider nicht bei der Empfängerin angekommen. :-[

    Früher konnte ich auch einwandfrei mailen und ich habe

    keinerlei Einstellungen verändert !

    Ich werde gleich mal den Yahoo-Support anmailen, vielleicht

    können die ja helfen.

    Edit:

    Gerade eben bei Yahoo gefunden:

    http://help.yahoo.com/l/de/yahoo/mail/mail-498796.html
     
  3. caro:-)

    caro:-) Bismarckapfel

    Dabei seit:
    05.07.06
    Beiträge:
    144
    Hallo
    Ich habe das Problem auch, allerdings nur bei ein paar Providern.
    Zum Beispiel kann ich problemlos Emails an einen gMail-Account senden, aber zum Beispiel nicht an einen GMX-Account.

    Bei den Porteinstellungen habe ich folgendes ( das war schon so, ich habe nichts verändert)
    [​IMG]

    Kann ich diesen Fehler vielleicht mit ein paar Einstellungen beheben ?

    Über Hilfe würde ich mich sehr freuen :)
     

Diese Seite empfehlen