1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail will nicht so wie ich will!!

Dieses Thema im Forum "Mailprogramme" wurde erstellt von MrPie, 21.10.07.

  1. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Ich versteh das nicht: Seit Monaten kann ich meinen Mail-Account nicht mehr starten, da das Programm mein verlangt Mail-Passwort. Ich geb es ein und dann heißt es, es sei das Falsche. Also hab ich unter Einstellungen meinen "alten" Account gelöscht und versucht einen neuen anzumelden und das Ergebnis: geht auch nicht!!! Immer wenn ich es probiere kommt das hier:

    Die Anmeldung beim .Mac-Server „mail.mac.com“ ist fehlgeschlagen. Vergewissern Sie sich, dass der Benutzername und das Kennwort korrekt sind. Wenn Sie fortfahren, können Sie möglicherweise keine E-Mails empfangen.

    Ist ja schön und gut, überprüft hab ich alles, aber wie krieg ich es hin das ich einen VÖLLIG neuen Mail-Account starten kann, so als ob ich grade einen neuen Mac bekommen hätte? Das muss doch auch irgendwie gehen, oder? Eine andere Möglichkeit sehe ich mittlerweile nicht mehr mein Mail noch nutzen zu können, da es ja bei allen anderen Versuchen streikt...:mad::-c

    Außerdem kann ich wegen dem blöden Mail auch mein iChat nicht mehr nutzen, ist ja mit Mail verbunden.....
     
  2. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
    Hast du denn einen .Mac Account?
    Bei welchem Anbieter bist du ?
    Wenn du keinen .Mac account hast musst du wahrscheinlich den POP Server bei Servertyp angeben.
    Mehr infos bitte ;)
     
  3. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Einen .Mac Account habe ich nicht, da der ja kostenpflichtig ist.
    Mit POP hab ichs grade probiert und dann heißt es der Netzwerkserver antwortet nicht, weiß Gott warum......
     
  4. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
    Nicht gleich den Kopf in den Sand stecken.
    Bei welchem Emailanbieter bist du ?
    Auf dessen Seite musst du dir vermutlch unter "Mein Konto" die Account Daten angucken. Dort stehen Namen und Art der Ein- bzw. Ausgangsserver.
    Die musst du dann im Mail eingeben. Die Servertypen usw sind dabei recht wichtig.
     
  5. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Ich bin bei GMX angemeldet, werde mal nachschauen, über Ergebnis werd ich gleich berichten.
     
  6. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Hmm, also ich hab nichts gefunden, weder Ein- noch Ausgangsdaten, jedoch ist GMX auch leider sehr unübersichtlich. Denn wenn man "Mein GMX" anklickt kommen da nochmal über 10 Unteroptionen in denen jeweils auch nochmal mindestens 4-5 Optionen sind. *grummel*
     
  7. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
    Das sind die Server von gmx. Eine Googleeingabe reicht.

    pop.gmx.net sowie mail.gmx.net
     
  8. m00gy

    m00gy Gast

  9. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
  10. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Hmm, klappt auch nicht....versteh ich nicht, müsste doch eigentlich alles in Ordnung sein, gibts vielleicht etwas das ich vergessen habe?

    Der POP-Server „mail.gmx.net“ antwortet nicht. Überprüfen Sie Ihre Netzwerkverbindung und die Informationen im Feld „Server für eintreffende E-Mails“. Antwortet der Server immer noch nicht, ist er möglicherweise zur Zeit nicht verfügbar.

    Wenn Sie fortfahren, können Sie möglicherweise keine E-Mails empfangen.

    Muss ich vielleicht erst mein POP auf GMX aktivieren? hängt es vielleicht damit zusammen?
    Und wenn ja, wo finde ich das? habe grad eben nix dazu gefunden...
     
  11. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Kann mir denn keiner mehr helfen? ich bin immer noch kein großes Stück weiter......o_O
     
  12. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
  13. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Hmm, gut, bin nun einen Schritt weiter, nur wird bei mir nicht (wie in der Beschreibung) die Option "Identifizierung verwenden" angezeigt und kann somit auch nicht ausgewählt werden....so ein Mist!!
     
  14. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
    Wenn du den Server richtig angegeben hast, sollte das Feld da sein.
    Funktioniert es nicht auch ohne ?
    Einige Server brauchen bei Ausgangsservern keine Identifizierung.
     
  15. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Mir fällt grade auf: Ich muss erst den Server für eingehende Mails eingeben.
    Kein Wunder das ich nicht weiterkomme....
    Ist pop.gmx.net der Server für eingehende Mails? Wenn ja: den hab ich schon probiert, der funzt nicht.
     
  16. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
    pop.gmx.net > Eingangsserver
    mail.gmx.net > Ausgangsserver

    Ohne unfreundlich sein zu wollen, aber das steht alles in dem geposteten link!
     
  17. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Ich will auch nicht unfreundlich sein, aber im Link steht nichts von einem eingehenden Mailserver, lediglich vom ausgehenden Mailserver.
     
  18. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Okay, auch wenn es jetzt gegen Ende ziemlich nervig wurde, jetzt hats geklappt, danke Jumpy ^
     
  19. Jumpy

    Jumpy Rheinischer Winterrambour

    Dabei seit:
    07.01.07
    Beiträge:
    926
    Okay, kein Problem ;)
     

Diese Seite empfehlen