1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail speichert erweiterte Kontoeinst. nicht

Dieses Thema im Forum "Mailprogramme" wurde erstellt von randomguy72, 29.01.07.

  1. Hallo zusammen,

    folgendes - zugegebenermassen sehr nerviges - Problem:

    Ich benutze einen IMAP-Account und diverse weitere E-Mail-Adressen, die als Quasi-Alias fungieren und die ich nur dazu benötige, Mails mit alternativen Absendeadressen verschicken zu können (z.B. Hauptadresse mein.name@firma.de als IMAP-Account und sales@firma.de sowie support@firma.de als alternative Absendeadressen).

    Ich habe folglich mein.name@firma.de als IMAP-Postfach eingerichtet, was auch wunderbar klappt. sales@... und support@... habe ich als POP-Postfächer mit den selben Kontodaten eingerichtet. Schliesslich habe ich in den erweiterten Kontoeinstellungen dieser beiden Accounts die Option "Beim Empfang von E-Mails ebenfalls berücksichtigen" deaktiviert, um Mails nicht mehrfach angezeigt zu bekommen. Das funktioniert auch soweit ganz gut aber sobald ich den Rechner neu starte bzw. einen meiner anderen Macs (mit .Mac) benutze, sind diese Haken wieder gesetzt und Mail holt alle Mails dreifach ab.

    Habt Ihr Tipps für mich?

    Vielen Dank!

    rg72
     
  2. So, ich habe das Problem jetzt gelöst, in dem ich die separaten POP-Accounts gelöscht und die entsprechenden Adressen dem IMAP-Account als Alias hinzugefügt habe.

    Bleibt trotzdem die Frage, wieso die erweiterten Kontoeinstellungen nach .Mac-Sync bzw. Neustart nicht mehr vorhanden sind bzw. das Häkchen wieder gesetzt ist?

    Viele Grüße
    rg72
     
  3. Sartorius69

    Sartorius69 Klarapfel

    Dabei seit:
    26.11.06
    Beiträge:
    279
    Habe ebenfalls das Problem, dass eins meiner Emailkonten trotzdem abgerufen wird, obwohl ich in den erweiterten Einstellungen dieses Konto beim Empfangen als nicht berücksichtigt markiert habe.
    Wenn ich jetzt den Button "Empfangen" drücke wird auch dieses Konto abgerufen. Warum funktioniert diese Einstellung nicht?
     

Diese Seite empfehlen