1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

"Mail" speichert das Passwort nicht.

Dieses Thema im Forum "Officeanwendungen" wurde erstellt von atomfried, 02.03.06.

  1. atomfried

    atomfried Leipziger Reinette

    Dabei seit:
    02.04.05
    Beiträge:
    1.781
    Hallo Leute,

    ständig bekomme ich diese meldung:

    Geben Sie das Kennwort für den Account "mail@account.de".
    Der IMAP-Server "www.account.de" akzeptiert das Kennwort des Benutzers "mail@account.de" nicht.
    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab.

    Ich gebe jedesmal das kennwort ein und mache auch das häkchen bei "Dieses Kennwort in meinem Schlüsselbund sichern"

    Trotzdem kommt diese Meldung immer wieder. ich habe keine ahnung warum. irgendwie nervt mich das.
     
  2. G5_Dual

    G5_Dual Melrose

    Dabei seit:
    31.05.04
    Beiträge:
    2.476
    Sollte es ein Account bei web.de sein, musst du die Zeit beim Abrufen auf 15 Minuten, oder länger stellen. Könnte auch bei einem anderen Anbieter so sein.
    Ansonsten sieh in deinem Schlüsselbund nach, ob mehrere Passwörter vergeben sind.
     
  3. saarmac

    saarmac Weisser Rosenapfel

    Dabei seit:
    26.12.05
    Beiträge:
    792
    Ist es eigentlich irgendwie möglich für unterschiedliche Postfächer auch unterschiedliche abholzeiten zu programmieren. Ich hab leider ein web.de account dabei der nur alle 15 min geht, jedoch kann ich meinen googlemail und meinen uniaccount theoretisch sekündlich abholen, hätte gerne ne zeit so um die 5 minuten.
     
  4. saarmac

    saarmac Weisser Rosenapfel

    Dabei seit:
    26.12.05
    Beiträge:
    792
    Weis keiner Rat :(
     
  5. wurstbrot

    wurstbrot Reinette de Champagne

    Dabei seit:
    20.11.05
    Beiträge:
    417
    nö, das gibt Apple-Mail leider nicht her, hat mich auch schon genervt...

    Bleibt nur der Umstieg auf eine alternative (Thunderbird, Entourage, etc.), dazu bin ich aber mit dem Apple-Mail zu zufrieden.

    Ich habe das Problem wie folgt gelöst: Mails per Abholdienst in einem Mail-Account-Postfach sammeln (sinnvollerweise ein oft abholbares, z.B. dein G-Mail) und dann mit dem Mailprogramm diesen Account so oft man will abrufen :) Kleines Problem dabei ist, dass die Abholdienste meistens nicht in einem beliebig kleinem Intervall abrufen...
     
  6. saarmac

    saarmac Weisser Rosenapfel

    Dabei seit:
    26.12.05
    Beiträge:
    792
    Schade das es mit Mail nicht geht. Mag das Progi aber auch zu sehr zum wechselb.
    Danke für die Tipps.
     
  7. Daisy

    Daisy Uelzener Rambour

    Dabei seit:
    14.01.06
    Beiträge:
    366
    Moin,

    das kannst du per AppleScript lösen:

    einfach die Automatik in Mail ganz abschalten und folgendes Script verwenden (hab's nur runtergetippt, ohne zu testen - gib bescheid, wenn was nicht klappt.):

    Code:
    global fifteenMinuteAccounts, fiveMinuteAccounts, counter
    
    set fiveMinuteAccounts to {"bla@bla.de", "bla2.bla.de", "bla3.bla.de"}
    set fifteenMinuteAccounts to {"bla@web.de", "bla2@web.de"}
    set counter to 0
    
    on idle
    	tell application "Mail"
    		repeat with thisAcct in fiveMinuteAccounts
    			check for new mail for account thisAcct
    		end repeat
    		set counter to counter + 1
    		if counter = 3 then
    			repeat with thisAcct in fifteenMinuteAccounts
    				check for new mail for account thisAcct
    			end repeat
    				set counter to 0
    		end if
    	end tell
    	
    	return 5 * minutes
    end idle
    
    Wichtig: Das Script im SkriptEditor als DateiFormat 'Programm' mit der Option 'Nicht automatisch beenden' speichern - sonst geht's nicht.


    Grüße,

    D.
     
  8. philz

    philz Strauwalds neue Goldparmäne

    Dabei seit:
    28.04.06
    Beiträge:
    637
    falsches Brett
     
    #8 philz, 24.08.06
    Zuletzt bearbeitet: 24.08.06
  9. frank_gayer

    frank_gayer Thurgauer Weinapfel

    Dabei seit:
    28.08.07
    Beiträge:
    1.011
    Hallo,

    ich habe dieses Problem jetzt auch mit einem Freenet-Account. Ich speichere das Kennwort in den Email-Einstellungen und beim nächsten Mal ist das Feld wieder leer. Schlüsselbund reparieren hat nichts gebracht.Ein anderer Freenet-Account dagegen arbeitet einwandfrei. An was könnte das noch liegen ?
     
  10. chris90

    chris90 Süsser Pfaffenapfel

    Dabei seit:
    10.08.08
    Beiträge:
    665
    habe genau dieses Problem auch schon seit einer halben Ewigkeit. Gibt es dafür keine Lösung?
     
  11. karatekassler

    karatekassler Jonagold

    Dabei seit:
    11.01.10
    Beiträge:
    21
    Hab heut mein PWD geaender bei hotmail....und jetzt nimmt er das im Mail nicht mehr....bzw fragt staendig nach dem neuen.
    Im Schluesselbund hab ich auch schon geschaut und da ist alles so wie es sein sollte....das neue PWD ist eingetragen.
    Vieleicht kann ich die Frage hier nochmal einbringen?!
    danke
     
  12. adehlfing

    adehlfing Pomme au Mors

    Dabei seit:
    24.08.09
    Beiträge:
    862
    Funktioniert bei meinem Hotmail auch nicht :(

    Funktionierte allerdings noch nie mit Mail, hat Hotmail vielleicht auch ein Limit?
     

Diese Seite empfehlen