1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail Problem

Dieses Thema im Forum "macOS & OS X" wurde erstellt von feymo, 25.06.08.

  1. feymo

    feymo Pferdeapfel

    Dabei seit:
    04.06.08
    Beiträge:
    80
    HAllo Freunde,

    ich habe ein Mail Problem.
    Ich habe meine mac und zwei gmx Adressen dort als account.
    problem: mit meinem mac account kann ich nur noch mails empfangen und nicht mehr senden.
    mit den gmx accounts funktionierts.
    lustig ist,dass zu hause alles ging,nur jetzt hier im uninetzwerk macht das problem ärger!

    Bei der Verbindung zum Server „smtp.mac.com“ über den Port 25 ist eine Zeitüberschreitung aufgetreten.

    Wählen Sie unten aus der Liste einen anderen Server für ausgehende E-Mails oder klicken Sie auf „Später versuchen“, um die E-Mail in Ihrem Ausgangsfach zu lassen, bis sie zugestellt werden kann.



    Weiss jemand Hilfe?
     
  2. christian_

    christian_ Grahams Jubiläumsapfel

    Dabei seit:
    24.04.07
    Beiträge:
    106
    vielleicht mal über denn ssl server also auch anderer port...
     
  3. Vanilla-Gorilla

    Vanilla-Gorilla Kleiner Weinapfel

    Dabei seit:
    01.03.07
    Beiträge:
    1.132
    SSL ist aber schon aktiviert oder? Ansonsten kann ich mir das nur durch die Umstellung auf MobileMe erklären. Bei mir klappt jedenfalls alles bis auf sporadische Aussetzer aufgrund der Umstellung.

    Vanilla-Gorilla
     
  4. JeaBea

    JeaBea Adams Apfel

    Dabei seit:
    01.04.07
    Beiträge:
    511
    Ich kenne das. Im Uninetzwerk kann ich auch Mails empfangen und nicht senden (und zwar auch mit einem gmx-Account nicht). Ich vermutete, dass es an der Firewall lag. Kann das sein?
     
  5. feymo

    feymo Pferdeapfel

    Dabei seit:
    04.06.08
    Beiträge:
    80
    Möglich wäre das natürlich...hmmm...über die gmx seite kann ich ganz normal verschicken...hmmm,scheint wohl keine lösung zu geben.

    ja,sls ist aktiviert.
     
  6. gKar

    gKar Maunzenapfel

    Dabei seit:
    25.06.08
    Beiträge:
    5.362
    Könnte einfach am Uni-Netz liegen. Hier bei meiner Uni sind z.B. ausgehende Port 25-Verbindungen grundsätzlich gesperrt, man kann hier aus dem LAN nur über den Uni-Webserver versenden. (Soll wohl z.B. Spamversand o.ä. vermeiden).
    Aber gerade da lobe ich mir Apple Mail: Ich kann meine private Mail schreiben, zu senden versuchen, und wenn die Fehlermeldung kommt, kann ich einfach auswählen, dass die Mail statt dessen über den Uni-SMTP-Server verschickt werden soll (mit meiner privaten Adresse als Absender).
     
  7. feymo

    feymo Pferdeapfel

    Dabei seit:
    04.06.08
    Beiträge:
    80
    Das hab ich auch schon probiert.
    Leider kommt da die gleiche Fehlermeldung:(
     
  8. Nici

    Nici Antonowka

    Dabei seit:
    22.05.07
    Beiträge:
    359
    Ich hatte das damals, als ich noch per Modemeinwahl über uni@home online ging. Da konnte ich auch keine 'fremden' Mailaccounts zum Versenden nutzen, sondern nur den Uniaccount. Das hatte sich dann aber dank Umstellung auf DSL und Flatrate erledigt. Nervig ist es schon gewesen.
    Aber eine Lösung weiß ich für Dich leider nicht (nur die Info, dass Du mit Deinem Problem nicht alleine dastehst und es nicht an Dir bzw. Mail liegt, sondern an der Uni).
     

Diese Seite empfehlen