1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail: Nachricht klebt im Posteingang fest (ausgegraut)

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Birne, 17.06.09.

  1. Birne

    Birne Bismarckapfel

    Dabei seit:
    02.01.05
    Beiträge:
    77
    Hi,

    seit ein paar Tagen hab ich eine "tote" Mail in meinem Posteingang hängen.
    Das iphone hat sie mir angezeigt, der Mac schafft das nicht, die Mail ist komplett weiss ohne Text.

    Ich kann sie auch nicht aus dem Posteingang verschieben oder löschen - dann wird sie bloss grau (s. Foto) und nichts tut sich. Beim nächsten Start von Mail ist sie wieder da und nicht mehr grau.

    Das nervt!

    Hat jemand eine Idee, was ich machen könnte?
     

    Anhänge:

  2. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.666
    Du könntest die Nachricht einmal manuell via Finder versuchen zu löschen:
    ~/Library/Mail/Mailboxes/Outbox.mbox/Messages

    Wenn hier drin die Mail ist: Einfach mal auf den Schreibtisch ziehen und beobachten, ob beim nächsten Start von Mail das Ding weg ist.
     
  3. Birne

    Birne Bismarckapfel

    Dabei seit:
    02.01.05
    Beiträge:
    77
    Outbox?
    Liegt doch in meinem Posteingang, die Mail..wieso soll ich in der outbox suchen?

    Hm...
    irgendwie kann ich die Mail an sich da nirgends finden.
    Hebt das Mailprogramm irgendwo einen Index auf, der jetzt kaputt ist?
    Den ich vielleicht löschen kann und gut ist?

    Ich meine, dass das früher bei Netscape (irgendwann in den 90ern :D ) so war..
     
  4. MacBat

    MacBat Murer Reinette

    Dabei seit:
    25.03.06
    Beiträge:
    1.628
    Markiere mal die Inbox (= Eingang) und wähle unter "Postfach" die Option "Wiederherstellen".
     
  5. Birne

    Birne Bismarckapfel

    Dabei seit:
    02.01.05
    Beiträge:
    77
    hat geklappt, vielen dank!
     
  6. Alberich

    Alberich Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    04.04.08
    Beiträge:
    250
    Super Tipp, hatte das gleiche Problem, jetzt gehts wieder. DANKE!
     

Diese Seite empfehlen