1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail legt Mails einfach in den Ausgang

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Eileen, 18.07.06.

  1. Eileen

    Eileen Braeburn

    Dabei seit:
    09.11.05
    Beiträge:
    44
    Hallo,

    ein bekannter von mir hat Mac OSX Jaguar (genau 10.2.4) und mit Mail folgendes Problem:

    Er schreibt Mails und klickt auf "Senden". Dann legt Mail diese (wie gehabt) in den Ausgang. Aber da bleiben sie auch. Keine Fehlermeldung - gar nichts.

    Wenn er die Mails dort öffnet und erneut auf senden klickt, schließt sich das Fenster und pop und smtp Abfrage kommen. Und dann nichts weiter. Die Mails werden nicht gesendet. Zu anderen Zeiten geht es dann aber wieder.

    Es handelt sich um zwei Mailaccounts (ein IMAP und ein t-online-Account). Es kann also nicht am Anbieter liegen.

    Was kann ich denn tun. Wo soll ich suchen?

    Könnt ihr helfen?

    Vielen Dank,
    Eileen
     
  2. Rastafari

    Rastafari Golden Noble

    Dabei seit:
    10.03.05
    Beiträge:
    17.904
    Doch, kann es. Es gibt durchaus mehrere Anbieter, die den Versand von Mail nur in einem begrenzten Zeitfenster gestatten, *nachdem* du Mail abgeholt und dich dabei identifiziert hast (Simple und wirkungslose Anti-Spammer Idee. I.d.R. 15 Minuten.)
    Wie die beiden das nun halten, kann ich dir aber auch nicht sagen.
    Wenn der Versand klappt, kurz nachdem man den Eingang gecheckt hat - voila.
     
  3. Eileen

    Eileen Braeburn

    Dabei seit:
    09.11.05
    Beiträge:
    44
    Ne, kann es hier eher nicht. Da wir selbst ja die IMAPs auch nutzen und dieses Problem bei uns nicht auftaucht. Nur bei ihm. Ich würde daher die Fehlersuche lieber woanders beginnen.

    Aber Danke :).
     
  4. fantaboy

    fantaboy Leipziger Reinette

    Dabei seit:
    09.04.04
    Beiträge:
    1.788
    nun hat dein bekannter das problem offensichtlich nur beim senden. vielleicht ist es ein smtp-authorisierungsproblem?
    frag ihn doch mal, ob er seinen smtp authorisiert hat.

    gruss

    jürgen
     
  5. Eileen

    Eileen Braeburn

    Dabei seit:
    09.11.05
    Beiträge:
    44
    Danke, das werde ich mal testen. :)
     

Diese Seite empfehlen