1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail im Ausland sendet nicht

Dieses Thema im Forum "Mailprogramme" wurde erstellt von Ali, 10.12.07.

  1. Ali

    Ali Goldparmäne

    Dabei seit:
    08.10.07
    Beiträge:
    568
    Hallöchen,
    wie bereits oben beschrieben, kann ich im Ausland (Momentan in Schweden) plötzlich keine emails mehr versenden. Empfangen geht, aber senden geht nicht. Mail meldet, dass die Verbindung zum pop3 Server derzeit nicht möglich ist. Was is da los?
    Mathias
     
  2. larkmiller

    larkmiller Saurer Kupferschmied

    Dabei seit:
    18.11.07
    Beiträge:
    1.702
    Welchen Mail-Provider nennst Du den Dein Eigen?
     
  3. saw

    saw Holsteiner Cox

    Dabei seit:
    31.08.07
    Beiträge:
    3.171
    Hi, habe in Irland des gleiche Problem.
    Empfangen geht problemlos, nur senden geht überhaupt nicht.
    Unter XP ( schähm ) gehts ohne Probleme.
    Mail Provider ist bei mir Web.de

    Gruß
    saw
     
  4. Hairy

    Hairy Sonnenwirtsapfel

    Dabei seit:
    07.08.07
    Beiträge:
    2.397
    Wenn der pop3-Server nicht verfügbar ist, würdest du aber nicht empfangen können. Senden geht über einen smtp-Server.
    Warum nicht mal testweise auf der Website des Providers einloggen?
     
  5. MaChris

    MaChris Rheinischer Winterrambour

    Dabei seit:
    25.07.06
    Beiträge:
    924
    Verlangt nicht T-Online einen Mailabruf / -versand aus dem eigenen Netz? Soll heißen, Mailabruf und -versand über ein T-Online-Account ist nur möglich, wenn ich über T-Online mit dem Netz verbunden bin und nicht wenn ich über einen anderen ISP ins Netz gehe.

    Korrigiert mich, wenn ich falsch liege.
     
  6. Ali

    Ali Goldparmäne

    Dabei seit:
    08.10.07
    Beiträge:
    568
    Bei mir geht es um meinen gmx und aol account. Wenn ich das direkt über die Website mache, geht es. Das muss doch irgendwie mit dem server im Ausland zu tun haben. Ih bin über WLan von nem Hotel rein....??!!
     
  7. MasterDomino

    MasterDomino Roter Eiserapfel

    Dabei seit:
    28.04.05
    Beiträge:
    1.440
    Ich kenne das Problem leider.
    Hier in Island bekomme ich das auch nur in ca. 10% aller getesteten Internetverbindungen hin... Woran es liegt weiß ich leider nicht.

    Gruß, MasterDomino
     
  8. ConfusioN

    ConfusioN Jonagold

    Dabei seit:
    26.12.08
    Beiträge:
    20
    Entschuldigt bitte, das ich das alte Thema wieder herauskrame. Habe bereits viel im Internet gesucht und mich hier durch diverse Threads geschlagen. Hat jemand schon eine passable Lösung? Sitze gerade in Kalifornien und es nervt echt tierisch alles über die Website zu versenden. Ist jemand bei dem Problem weitergekommen und kann eMails versenden? Wäre sehr dankber :)
     

Diese Seite empfehlen