1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail holt Mails bei web.de nicht ab

Dieses Thema im Forum "Mailprogramme" wurde erstellt von MACRapid, 07.04.08.

  1. MACRapid

    MACRapid Auralia

    Dabei seit:
    11.01.08
    Beiträge:
    196
    Hallo Leute....

    Seit einiger Zeit holt Mail meine Mails bei web.de nicht ehr richtig ab? Erst nach sehr vielen Versuchen klappt es dann irgendwann... Am Anfang hat alles noch funktioniert. Habe noch ein weiteres Mail-Account....Diese Mails werden immer ohne Probleme abgeholt....Fällt jemandem dazu was ein...?
    Danke und Gruß

    MAC
     
  2. macaneon

    macaneon Kaiserapfel

    Dabei seit:
    19.06.07
    Beiträge:
    1.727
    Stell das Abholintervall (in den Einstellungen) auf 15 Minuten oder mehr um.

    Beste Grüße
     
  3. hupe70

    hupe70 Bismarckapfel

    Dabei seit:
    20.01.07
    Beiträge:
    142
    Hab das gleiche Problem und bei mir steht das Intervall seit der Einrichtung auf 30min. M.E. kann es damit nicht zusammenhängen. Ich vermute eher es hängt mit dem letzten Softwareupdate bzgl. Airport zusammen, da auch seit dem öfter die Internet- bzw. Netzwerkverbindung abbricht (das gab es davor bei mir noch nie).
     
  4. MACRapid

    MACRapid Auralia

    Dabei seit:
    11.01.08
    Beiträge:
    196
    Oh, ja Danke. Das wollte ich eigentlich von vorn herein mit erwähnt haben. Das mit dem Intervall war mir schon bekannt. Daran kann es also nicht liegen....Hatte ja anfangs auch funktioniert...

    Danke und Gruß

    MAC
     
  5. MACRapid

    MACRapid Auralia

    Dabei seit:
    11.01.08
    Beiträge:
    196
    Bei mir kann es mit Airport nicht zusammenhängen...Habe meine LAN-Verbindungen via Kabel....

    Gruß, MAC
     
  6. hupe70

    hupe70 Bismarckapfel

    Dabei seit:
    20.01.07
    Beiträge:
    142
    Dann scheint es ja doch an etwas anderem zu liegen. Vielleicht weiß ja noch jemand was.
     
  7. MACRapid

    MACRapid Auralia

    Dabei seit:
    11.01.08
    Beiträge:
    196
    So, hatte mir jetzt mal die Fehlermeldung angeschaut...
    Dort stand sinngemäß: Konnte über den Port 995 keine Verbindung herstellen. Kann mich gar nicht entsinnen, da jemals was geändert zu haben. Habe auch nicht "SSL" verwenden unter den Accountoptionen aktiviert. Habe den Account jetzt noch mal neu angelegt, ohne SSL. Dann bleibt unter den Optionen auch Port 110 eingetragen. Aber den wird er dann ja wohl eh nicht verwenden. Jetzt funktioniert es jedenfalls wieder schneller. Werde das dann jetzt beobachten. Komisch...Hatte nie etwas an den Einstellungen geändert:(

    Gruß, MAC
     
  8. iPhreaky

    iPhreaky Wilstedter Apfel

    Dabei seit:
    28.10.06
    Beiträge:
    1.927
    Bei mir zickt Mail mit web.de in letzter Zeit auch rum...doof:(
     
  9. hupe70

    hupe70 Bismarckapfel

    Dabei seit:
    20.01.07
    Beiträge:
    142
    Kann mich zwar nicht mehr erinnern das eingestellt zu haben aber bei mir steht das gleiche drin. Irgendwo hier sind auch die defaults für web.de vergraben :). Hab schon gesucht aber z.B. unter diesem Tip: http://www.patshaping.de/hilfen_ta/pop3_smtp.htm steht gar kein Port. Bin nun etwas ratlos und wahrscheinlich auch zu doof. Bei web.de selbst habe ich eben auf die Schnelle auch nichts gefunden. Ich meine 995 war schon richtig, vllt. haben die es auch geändert und wir haben es nur verpennt ;). Werde das jetzt auch mal probieren.
     
  10. hupe70

    hupe70 Bismarckapfel

    Dabei seit:
    20.01.07
    Beiträge:
    142
    Port 110 und SSL deaktiviert funzen auch bei mir anstandslos. Kann eventuell jemand Licht in die Sache bringen? ICh glaube ich habe was verpasst.
     
  11. mandy

    mandy Roter Delicious

    Dabei seit:
    18.04.07
    Beiträge:
    91
    bei mir funktioniert das auch nicht, nur nach mehrmaligem abrufen oder wenn ich mich dann bei web.de eingeloggt hab und dann bei mail auf abrufen gehe.
    hilfe..... das nervt so, bis vor kurzem hat alles noch funktioniert !
     
  12. -Joschi

    -Joschi Jonagold

    Dabei seit:
    15.08.07
    Beiträge:
    21
    bei mir werden zwar die mails von web.de abgerufen, aber ich kann sie dann nicht öffen bzw. mail wir unerwartet beendet - jedes mal! hat jemand ne idee, wo die ursachen für mein problem liegen könnten???
     
  13. wuseldusel

    wuseldusel Zabergäurenette

    Dabei seit:
    18.09.07
    Beiträge:
    601
    hatte letztens ein ähnliches problem.
    lösung: nen gmail konto eingerichtet und alle mails von web.de weiterleiten lassen. jetzt steht das downloadintervall ständig bei 1 minute und es funktioniert komplett problmlos. wenn man unbedingt von ner web.de adresse aus antworten will, kann man ja den ausgangsserver dementsprechend einsellen. der opo von web.de ist eh irgendwie ne frechheit. alleine schon dieses 15 minuten intervall....
     
  14. Ti-Ay

    Ti-Ay Querina

    Dabei seit:
    07.03.07
    Beiträge:
    187
    Ich bin mir zwar nicht sicher, meine aber mal gehört zu haben, dass beim Freemail (Web) nur alle 15 Minuten die eMails über ein externes Programm (wie Mail) abgerufen werden können. Beim Web-Club (oder wie das auch immer heißt) kann man auch minütlich die Mails abrufen!


    Hier noch ein Artikel zu diesem "beschränkten Zugang": Klick hier!
     
  15. crossinger

    crossinger Doppelter Melonenapfel

    Dabei seit:
    30.07.06
    Beiträge:
    3.369

    Und wieder jemand, der den Thread nicht richtig gelesen hat! :mad:

    So weit waren wir auch schon - und daran liegt es nicht. Selbst wenn Du das Intervall auf 30 Minuten stellst, zickt der Download neuer Mails gehörig rum. Ist bei mir seit ein paar Wochen genauso!

    *J*
     
  16. hupe70

    hupe70 Bismarckapfel

    Dabei seit:
    20.01.07
    Beiträge:
    142
     
  17. crossinger

    crossinger Doppelter Melonenapfel

    Dabei seit:
    30.07.06
    Beiträge:
    3.369
    Ist ja schon gut...

    Ich probiere es heute Abend auch mal damit. Aber seltsam ist es schon, dass es mit Port 995/SSL manchmal funktioniert - und manchmal auch nicht! o_O

    *J*
     
  18. hupe70

    hupe70 Bismarckapfel

    Dabei seit:
    20.01.07
    Beiträge:
    142
    Ist ja schon gut...

    Ich probiere es heute Abend auch mal damit. Aber seltsam ist es schon, dass es mit Port 995/SSL manchmal funktioniert - und manchmal auch nicht! o_O

    *J*

    War doch ein Scherz...

    Dann hat web.de wohl die Einstellungen geändert und alle die sich jetzt fragen, warum es mit den alten Einstellungen nicht mehr geht (einschließlich mir :-D), haben das nicht mitbekommen, denn die haben die User doch bestimmt informiert ;). Hat denn jemand bei web.de die Parameter gefunden? Ich hab mich schon doof und dusslig gesucht, kann aber außer den Pop3 und smtp-Angaben nix finden weder Port noch SSL oder sonst was. Bin mir eigentlich sicher, daß damals Port 995 und aktiviertes SSL bei der Konfiguration angegeben werden mußten.
     
  19. crossinger

    crossinger Doppelter Melonenapfel

    Dabei seit:
    30.07.06
    Beiträge:
    3.369

    Also, ich habe nur das hier gefunden:

    http://hilfe.freemail.web.de/freemail/e-mail/pop3/

    Und dort lese ich heraus, dass SSL/Port 995 immer noch funktionieren müsste - was es bei mir manchmal auch tut. *strange* o_O

    *J*
     
  20. mandy

    mandy Roter Delicious

    Dabei seit:
    18.04.07
    Beiträge:
    91

Diese Seite empfehlen