1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[Mail / GMail] E-Mail auf zwei Rechnern

Dieses Thema im Forum "Mailprogramme" wurde erstellt von kuzorra, 28.01.10.

  1. kuzorra

    kuzorra Damasonrenette

    Dabei seit:
    04.10.08
    Beiträge:
    491
    Ich habe an zwei Rechnern Mail mit jeweils drei GoogleMail-Accounts.
    Nur erscheint eine Mail nur auf dem Rechner, der sie zuerst empfangen hat.
    Was muss ich einstellen, damit beide Macs die Mails empfangen?

    Danke.
     
  2. cyba3r

    cyba3r Jamba

    Dabei seit:
    30.06.09
    Beiträge:
    56
    Du hast wahrscheinlich POP eingestellt, nehme IMAP und alles wird gut ;)

    Edit: "Hier kommt der BvB *lalal*"
     
  3. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
    und so geht das:


    Google - IMAP

    So richten Sie Ihren Apple Mail-Client für Google Mail ein:


    Aktivieren Sie in Ihrem Google Mail-Konto IMAP.

    Öffnen Sie Apple Mail.

    Klicken Sie auf "Mail" und wählen Sie "Preferences..." (Voreinstellungen).

    Öffnen Sie die Registerkarte "Accounts" (Konten) und klicken Sie auf das Pluszeichen (+) am unteren Rand, um ein neues Konto hinzuzufügen.

    Wählen Sie aus dem Dropdown-Menü "Account Type" (Kontotyp) die Option "IMAP".

    Geben Sie Ihren Namen und Ihre Google Mail-Adresse in die entsprechenden Felder ein und klicken Sie auf "Continue" (Weiter).

    Geben Sie neben "Incoming Mail Server" (Posteingangsserver) "imap.googlemail.com" ein. Neben "User Name" (Nutzername) geben Sie Ihre vollständige Google Mail-Adresse ein. Geben Sie Ihr Google Mail-Passwort ein und klicken Sie auf "Continue" (Weiter).

    Für den Ausgangsserver geben Sie "smtp.googlemail.com" ein. Wählen Sie "Use Authentication" (Authentifizierung nutzen) und geben Sie neben "User Name" (Nutzername) Ihre vollständige Google Mail-Adresse ein. Geben Sie Ihr Passwort ein. Klicken Sie dann auf "Continue" (Weiter).

    War die Einrichtung erfolgreich, wird folgender Bildschirm angezeigt. Klicken Sie nun einfach auf "Done" (Fertig).

    Klicken Sie auf die Schaltfläche "Server Settings..." (Servereinstellungen).
    Prüfen Sie, ob der Postausgangsserver "smtp.googlemail.com:nutzername@googlemail.com " ist.

    Vergewissern Sie sich, dass der Serverport 587 ist.

    Stellen Sie sicher, dass die Option "Use Secure Sockets Layer (SSL)" (Secure Sockets Layer (SSL) verwenden) aktiviert ist.

    Geben Sie neben "User Name" (Nutzername) Ihren vollständigen Nutzernamen ein. Geben Sie außerdem Ihr Passwort ein und klicken Sie auf "OK".

    Klicken Sie auf "Advanced" (Erweitert) und aktivieren Sie das Kontrollkästchen neben "Use SSL" (SSL verwenden). (Der Port ändert sich in 993.)


    * Haben Sie nach dem Aktivieren von IMAP in Google Mail auf "Änderungen speichern" geklickt? Um sicherzustellen, dass Google Mail mit Ihrem E-Mail-Client kommunizieren kann, klicken Sie unbedingt auf der Einstellungsseite von Weiterleitung und POP/IMAP auf Änderungen speichern.
     
    Tom Sbg gefällt das.
  4. domai

    domai Königsapfel

    Dabei seit:
    29.01.08
    Beiträge:
    1.196
    "Nie deutscher Meister" schalalala :-D
     
  5. LakeCountry

    LakeCountry Uelzener Rambour

    Dabei seit:
    19.03.09
    Beiträge:
    369
    Ein wenig umständlich. Mail erkennt Gmail-Adressen und richtet IMAP automatisch und ganz ohne weitere Angaben ein. Nur Benutzername und Passwort sind erforderlich. Das machst Du mit allen Accounts auf allen Rechnern und Ende.
     
  6. kuzorra

    kuzorra Damasonrenette

    Dabei seit:
    04.10.08
    Beiträge:
    491
    Ich werde es versuchen mit IMAP.
     
  7. kuzorra

    kuzorra Damasonrenette

    Dabei seit:
    04.10.08
    Beiträge:
    491
    „Nie irgentetwas …“

    Wenn ich dann auf einem Rechner die Mail lese, wird sie auf alles als gelesen markiert?
     
  8. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
    das stimmt, funktioniert nur leider nicht immer. habe es getestet. bei 5 versuchen klappte die automatische einrichtung 3 mal. keine ahnung, warum 2 versuche nicht klappten. deshalb der post des "händischen" weges. ;)
     
  9. LakeCountry

    LakeCountry Uelzener Rambour

    Dabei seit:
    19.03.09
    Beiträge:
    369
    Verstehe! Das kam bei mir einfach noch nicht vor.
     

Diese Seite empfehlen