1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail empfängt Emails aber sendet keine mehr raus

Dieses Thema im Forum "Mailprogramme" wurde erstellt von -Apfelinchen-, 06.02.09.

  1. -Apfelinchen-

    -Apfelinchen- Golden Delicious

    Dabei seit:
    08.05.08
    Beiträge:
    11
    Hi,
    versuch mich jetzt schon eine ganze weile...
    aber irgendwie will es nicht wie ich will ;)

    bin bei arcor und bisher lief über mein mail auf dem macbook auch alles prima...
    habe keine änderungen an den einstellungen vorgenommen und dennoch funktioniert das
    abschicken der emails nicht uns so werden die nur im ausgang gespeichert...

    mir wird folgender fehler angezeigt:
    "Diese E-Mail konnte nicht zugestellt werden und wird in Ihrem Ausgangskorb bleiben, bis sie zugestellt werden kann.

    Vergewissern Sie sich, dass Sie diese E-Mail korrekt adressiert haben. Prüfen Sie die Einstellungen für den SMTP-Server in den Einstellungen für „Mail“. Gehen Sie erweiterte Einstellungen mit Ihrem Systemadministrator durch."

    ich habe aber keine einstellung verändert, was ist denn nur los???
    wenn ich mich über www.arcor.de einlogge, kann ich dort verschcicken...also muss es ja eigentlich an mail liegen, oder?

    bitte, bitte helft mir schnell!
    ich bin euch jetzt schon wie verrückt dankbar.
     
  2. -Apfelinchen-

    -Apfelinchen- Golden Delicious

    Dabei seit:
    08.05.08
    Beiträge:
    11
    hat sich erledigt...
    nach ca. 1000 gelesenen einträgen zu diesem oder ähnlichen themen...
    hab ich dann unter anderem mal versucht über einen anderen server zu gehen...
    den hat er dann erst recht nicht erkannt und mich nach einem anderen gefragt, zum auswählen..
    habe den alten dann wieder aktiviert und...
    wie von zauberhand...
    es funktioniert ;)
    fragt mich nicht warum uns wie .. aber ich bin froh, dass es überhaupt geht ;)
     
  3. smi22

    smi22 Transparent von Croncels

    Dabei seit:
    20.07.07
    Beiträge:
    314
    Moin Moin

    ich habe das gleiche Problem !
    Regt mich ein wenig auf !!
    Hoffe das kann bald gelöst werden :(
     
  4. MacKing

    MacKing Golden Delicious

    Dabei seit:
    31.07.08
    Beiträge:
    10
    Genau dasselbe hier seit gestern glaube ich :(
    Wenn ich es vom iPhone versuche kommt eine Fehlermeldung, dass mit dem Empfänger etwas
    nicht stimmt und bei Mail sieht man im Aktivitätenfenster auch dass er irgendwie mit dem Empfänger nichts anfangen kann. Aber der Empfänger ist natürlich richtig angegeben!
    Hoffentlich weiss hier jemand woran das liegt!
     
  5. smi22

    smi22 Transparent von Croncels

    Dabei seit:
    20.07.07
    Beiträge:
    314
    also bei mir hat deine Version nicht geklappt :(
     
  6. MacKing

    MacKing Golden Delicious

    Dabei seit:
    31.07.08
    Beiträge:
    10
    Bei mir auch nicht... hatte das schon eine ganze Weile so versucht, leider ohne
    Erfolg :(
    Irgendwo las ich aber, dass Arcor wohl ein Server-Problem haben soll...
     
  7. smi22

    smi22 Transparent von Croncels

    Dabei seit:
    20.07.07
    Beiträge:
    314
    dann sollen die das mal flott beheben
    über den Fehler lässt sich sonst auch nix finden im Internet :(
     
  8. MacKing

    MacKing Golden Delicious

    Dabei seit:
    31.07.08
    Beiträge:
    10
    Das man nichts findet ist mir auch aufgefallen, hatte nämlich bevor ich hier geschaut habe, schon eine ganze Weile gegoogelt, bis auf ein paar ganz alte Nachrichten aber nichts weiter
    gefunden...
    Das mit dem Server-Problem stand hier in einem anderen Foren-Beitrag...
     
  9. smi22

    smi22 Transparent von Croncels

    Dabei seit:
    20.07.07
    Beiträge:
    314
    ja so habe ich das auch gehabt.
    habe nun einen anderen arcor account in mail eingefügt und bei diesem meckert er immer über das Kennwort :(
    komisch
     
  10. Sebastien

    Sebastien Gala

    Dabei seit:
    04.08.08
    Beiträge:
    53
    ich habs bei googlemail, kann keine mails über mail mehr verschicken, aber empfangen...

    ich habe schon alles ausprobiert, ports,rechtschreibfehler, ssl, acc. neu anlegen etc. aber er will nicht...

    heißt das, ich kann mail absofort vergessen? (und muss es im inet machen)


    oder hat wer ne lösung?
    im netz finde ich nichts brauchbares....
     
  11. Mobilmac

    Mobilmac Macoun

    Dabei seit:
    20.02.07
    Beiträge:
    123
    Interessant, scheint ja einige zu betreffen. Am Macbook funzt es bei mir prima, aber mit den gleichen Einstellungen am iPhone nicht. Schon doof, nur lesen, aber nicht schreiben zu können :(.
     

Diese Seite empfehlen