1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail app: mails werden via @mac.com versendet, obschon @me.com konfiguriert ist

Dieses Thema im Forum "Mailprogramme" wurde erstellt von pfannengyros, 02.08.08.

  1. pfannengyros

    pfannengyros Braeburn

    Dabei seit:
    01.11.04
    Beiträge:
    46
    hai zusammen,

    folgendes problem: in mail app ist ein IMAP account für MobileMe definiert. dafür verwende ich die folgende konfiguration:

    Incoming Mail Server: mail.me.com
    Outgoing Mail Server: smtp.me.com

    in der webapp ist "Beim Senden von Mails @me.com benutzen." eingestellt.

    im ergebnis erscheinen meine mails in einigen postfächern wie folgt:

    Von: irgendwas@mac.com [mailto:irgendwas@mac.com]Im Auftrag
    von irgendwas@me.com

    was soll das? dies ist für die empfänger verwirrend sowie von mir nicht gewollt, ich möchte nach aussen einheitlich mit meinem irgendwas@me.com account kommunizieren.

    das problem tritt nur bei empfängern mit Windows und outlook systemen auf, wenn mails aus mail app sowie vom iPhone versendet werden. mails aus der webapp an Windows-rechner mit outlook werden im feld "von" oder "absender" korrekt als "irgendwas@me.com" dargestellt.

    vg
    pg
     
  2. theangel

    theangel Bismarckapfel

    Dabei seit:
    19.06.05
    Beiträge:
    141
    Der Lösungssuche für dieses Problem schliesse ich mich mal an. Vom iPhone aus werden E-Mails immer mit @mac.com versendet anstatt @me.com, ganz egal was wie wo eingestellt wird.
     
  3. Big Easy

    Big Easy Auralia

    Dabei seit:
    20.07.05
    Beiträge:
    199
    dito.

    Gleiche Situation bei mir. Hab das Konto auch schon neuangelegt - ohne Erfolg...
     
  4. pfannengyros

    pfannengyros Braeburn

    Dabei seit:
    01.11.04
    Beiträge:
    46
    hat dazu schon jemand an apple gemailt oder einen beitrag im support finden können? ich befürchte, dass es alle .Mac altkunden betrifft, die mit der neuen @me.com endung arbeiten möchten.
     
  5. pfannengyros

    pfannengyros Braeburn

    Dabei seit:
    01.11.04
    Beiträge:
    46
  6. pfannengyros

    pfannengyros Braeburn

    Dabei seit:
    01.11.04
    Beiträge:
    46
    hai,

    das problem wurde durch apple gelöst, bei mir läuft es nun so wie es soll.

    gr
    pg
     
  7. Annette0705

    Annette0705 Klarapfel

    Dabei seit:
    11.08.07
    Beiträge:
    276
    Habt Ihr einen neuen Account (me.com) oder seid Ihr von mac.com geswitched?

    Ich bin heilfroh, dass immer noch meine mac.com -Adresse als Absender/Adressat erscheint ...

    1. kennen die jetzt alle seit 2 Jahren
    2. fande und finde ich mac.com nach wie vor "cool" :cool:
    ... me.com hingegen ... na ja o_O
     
  8. pfannengyros

    pfannengyros Braeburn

    Dabei seit:
    01.11.04
    Beiträge:
    46
    Hai annette,

    Ja, .mac altkunde :)

    Gr
    Pg
     
  9. kevindole

    kevindole Jonagold

    Dabei seit:
    12.08.08
    Beiträge:
    21

Diese Seite empfehlen