1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacPro '08 - Bootverhalten nach Update auf 10.5.5

Dieses Thema im Forum "macOS & OS X" wurde erstellt von biche, 11.10.08.

  1. biche

    biche Erdapfel

    Dabei seit:
    11.10.08
    Beiträge:
    1
    Hallo zusammen,

    ich habe mir Anfang des Jahres einen MacPro zugelegt (erster Mac -> Neuling) und bin sehr zufrieden damit.

    Seit ich auf MacOS X Version 10.5.5 upgedatet habe, habe ich ein ungewöhnliches und nicht nachvollziehbares Bootverhalten. Ich versuch das mal zu beschreiben, es gibt verschiedene Zustände:
    1. Ich starte den Mac, Lüfter fahren hoch...keine Reaktion am Bildschirm und Festplatte (teilweise ist das auch, wenn ich vom Ruhezustand wieder einschalte)
    2. Ich starte den Mac, Lüfter fahren hoch...Bootvorgang läuft an und bleibt beim grauen Bildschirm mit Apfel und "Sanduhr" hängen.
    3. Ich starte den Mac, Lüfter fahren hoch...Bootvorgang läuft an und bleibt beim blauen Bildschirm hängen.
    4. Ich starte den Mac und er bootet normal
    Es ist keine bestimmte Reihenfolge... ich brauche meist mehrere Versuche bis Pkt.4 eintritt.

    Bei Punkt 1 brauch ich nur kurz auf den AUS/EIN Knopf drücken und der Rechner ist wieder aus...bei Punkt 2 u. 3 muss ich jeweils die 5s draufbleiben und warten bis er ausschaltet.

    Habe momentan mit TimeMachine ein Backup mit Version 10.5.4 raufgespielt, aber das Verhalten blieb unverändert.

    Hat vielleicht irgendeiner ne Idee, warum das so aus dem Ruder gelaufen ist?
    Danke schonmal!!

    Kurz zu den Daten:
    MacPro, 2x2,8 GHz Quad-Core Xeon , 4 GB DDR2 800MHz, NVidia Geforce 8800GT, EFI-Firmware 1.3
     

Diese Seite empfehlen