1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBookPro 4.1 brennt keine CD´s mehr

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von nydex, 16.03.09.

  1. nydex

    nydex Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    19.01.07
    Beiträge:
    246
    Hey
    Ich habe seit ca. einer Woche folgendes Problem.
    Wenn ich mit Toast oder Itunes eine CD brennen möchte und einen Rolling reinlegt, versucht das Laufwerk diesen Rolling zu erkennen, schmeißt ihn aber nach ca. 10-15 Sekunden wieder raus.
    Normale CD´s wiederum werden erkannt und gelesen.
    Hat jemand einen Tipp für mich,wie ich das Problem beheben kann oder sieht das ganz nach einem Hardwaredefekt aus?
    DANKE

    MfG
     
  2. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    schon rohlinge anderer hersteller versucht?

    wenn ja, dann ist es ein fall für den apple support …
     
  3. nydex

    nydex Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    19.01.07
    Beiträge:
    246
    Ne,ich habe bisher immer nur den gleichen Hersteller versucht.
    Zuvor konnte der Laptop aber die Rolling dieses Herstellers lesen und auch verarbeiten.
    Naja meine Garantie ist vor 2 Monaten abgelaufen :(
     
  4. hacmac

    hacmac Bismarckapfel

    Dabei seit:
    15.10.08
    Beiträge:
    141
    Naja mit Rollingen könnte es schwierig werden, ich würde es mahl mit Rohlingen probieren das geht sicher besser ;)

    Btw. hast du alle Updates, macht das Laufwerk komische Geräusche?
     
  5. nydex

    nydex Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    19.01.07
    Beiträge:
    246
    Hey,
    Ja meinte Rohlinge, aber das habt ihr ja schon gut erkannt ;)
    Ja habe alle Updates und das Laufwerk macht gar keine komischen Geräusche...
     
  6. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    du solltest trotzdem versuchsweise andere rohlinge probieren …
     
  7. hacmac

    hacmac Bismarckapfel

    Dabei seit:
    15.10.08
    Beiträge:
    141
    könnte sein, dass die halbe packung einen Produktionsfehler hat. Die wahrscheinlichkeit ist klein, aber möglich ist es. Probier evtl mal einen der Rohlinge in einem anderen Rechner, wenn er sie einfach nur ausspuckt bin ich jetzt vor der Hand auch ratlos, aber das macht er normalerweise nur wenn der Rohling defekt ist. Und um das zu erkennen verwendet er nur den Leseteil des Laufwerkes, womit ich einen Hardwaredefekt am Laufwerk mal vor der Hand ausschliessen würde.
     

Diese Seite empfehlen