1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook tot?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von PhyshBourne, 16.03.08.

  1. PhyshBourne

    PhyshBourne Becks Apfel (Emstaler Champagner)

    Dabei seit:
    03.07.07
    Beiträge:
    338
    Ich habe ein etwas über ein Jahr altes MacBook.
    Dass das Gehäuse am Rand abgesplittert ist, wurde von Apple bereits akzeptiert - die Reparaturnummer habe ich schon.
    Eigentlich wollte ich das Gerät am Montag abgeben.
    Bis dahin nutzte ich es jedoch.
    Bisher habe ich das Gerät täglich im harten Unterwegseinsatz.
    Das Schöne am MacBook ist ja, dass man den Deckel zuklappt, und beim nächsten gebrauch wieder aufklappt, und gleich weiterarbeitet.
    Das war für mich das Killerfeature.
    IN letzter Zeit aber hab' ich mich öfters gewundert, dass das Gerät erst aus dem Tiefschlaf kam.
    Manchmal ging auch gar nichts mehr, dann musste ich neu starten.
    Hab' mir aber nicht soviel dabei gedacht.
    Öfters brach zwar die WLan-Verbindung ab - aber nicht wegen dem Router, sondern irgend 'was war mit dem MacBook - ein Neustart behob das Problem in der Regel.
    Aber dieses nicht kontrollierbare Verhalten mit dem Ruhemodus war schon ein wenig beunruhigend.
    Doch jetzt geht gar nichts mehr.
    Er ist aus.
    Wenn ich den Powerknopf drücke, blitzt ganz kurz der Bildschirm auf, man hört den Lüfter, das kleine Lämpchen vorne rechts geht nicht an und er fährt kurz an (man hört die HD kurz), und dann ist er wieder aus.
    Wenn ich an's Stromnetz gehe, läuft zwar der Lüfter, aber sonst nix, kein Bild, nix.
    Natürlich habe ich AppleCare, aber vielleicht gibt es ja eine ganz einfache Lösung?!?
    Vielleicht kennt jemand hier das Problem?
    Danke für eure Hilfe im Voraus!
     
  2. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    System-DVD rein, Hardwaretest machen. Sofern er davon bootet.

    Welche Festplatte hast du?
     
  3. PhyshBourne

    PhyshBourne Becks Apfel (Emstaler Champagner)

    Dabei seit:
    03.07.07
    Beiträge:
    338
    Nein, er bootet nicht 'mal mehr - erst recht nicht von DVD.
    Die HD: Seagate Momentus 7200.2 160 GB SATA
     
  4. Murcielago

    Murcielago Westfälischer Gülderling

    Dabei seit:
    04.01.07
    Beiträge:
    4.586
    Mal Akku rausnehmen und nur mit Netzteil starten. Ansonsten: 0800 2000 136 und Problem schildern;)
     
  5. nev03

    nev03 Freiherr von Berlepsch

    Dabei seit:
    18.05.07
    Beiträge:
    1.104
    Könnte nen kaputtes Logicboard sein. Jedenfalls kommen mir diese Symptome von meinem alten G4 PB bekannt vor.
     
  6. jollyjo

    jollyjo Cripps Pink

    Dabei seit:
    08.02.07
    Beiträge:
    153
    Hatte das gleiche Problem, beim Starten blieb der Bildschirm schwarz. Habs einschicken lassen und die haben das Logicboad ausgetauscht.
     
  7. PhyshBourne

    PhyshBourne Becks Apfel (Emstaler Champagner)

    Dabei seit:
    03.07.07
    Beiträge:
    338
    Das Book kommt Donnerstag aus der Reparatur und soll bis dahin wieder ordnungsgemäß laufen.
    Es wäre eine Klammer, die einen Kurzschluß verursacht hätte…
    Je nun.
    THX euch!
     

Diese Seite empfehlen