1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook schmiert ab!

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Matze/O², 15.02.07.

  1. Matze/O²

    Matze/O² Fießers Erstling

    Dabei seit:
    29.01.07
    Beiträge:
    124
    Hallo,

    ich habe ein MacBook mit Core Duo und ein großes Problem! (eigentlich mehrere.)

    Also wenn ich mein MacBook ca. 14h am laufen hatte, ohne Last oder sonst was, und ich setze mich dann wieder ran. Stürzt er recht schnell ab. Und zwar kann ich noch in der Leiste auf die einzelnen Programme klicken, doch dann springen diese eine Zeit in der Leiste und wenn ich einen Rechtsklick mache, steht da gleich „Programm reagiert nicht mehr“!

    Des Weiteren kommt es vor das die CPU, nach einem Volllast lauf, unter Volllast bleibt!
    Der Lüfter dreht dann auch noch mit 62xx Umdrehungen! (ausgelesen mit iStat Pro)
    Auch wenn ich alles schliese und kein Prozess am laufen ist!

    Dann kommt es auch vor das ich mit der Maus in die Leiste gehe und bei dem, „größer werdenden Effekt“, stürzt er sofort wieder ab.

    Wenn er Abstürzt hilft nur noch: Lange auf dem An- und Aus-Knopf bleiben. Und dann wieder an machen.

    Kann mir jemand sagen woran das liegen kann?
    Ich habe keinen Plan.

    Edit: Jetzt kommt es auch noch vor das der Lüfter einfach so auf 6000 U/Minute dreht ohne das ich was mache! Es war sogar das Fenster offen. Kann das auch schon sein wenn viel RAM genutzt wird? Aber eigentlich Kühlt der Lüfter den doch garnicht oder?

    MFG Matze
     
    #1 Matze/O², 15.02.07
    Zuletzt bearbeitet: 15.02.07
  2. schlingel

    schlingel Melrose

    Dabei seit:
    06.06.04
    Beiträge:
    2.483
    a) Die "Leiste" heisst Dock
    b) leg mal einen zweiten User an und schau ob dasselbe da auch passiert
    c) wenn es hier auch passiert, setzte mal deinen PRAM zurück: Mac ausschalten -> Apfel+Alt+P+R gedrückt halten und derweil den Mac einschalten -> Die Tasteknkombi gedrückt halten bis der Startgong 4 mal ertönt ist. tasten loslassen.
    d) wenn obiges nicht geholfen hat die PMU resetten: Mac ausschalten, Akku raus, Netzteil abstecken, Power Knopf 5 Sekunden drücken. Akku wieder rein, strom wieder dran. einschalten.
     
  3. Matze/O²

    Matze/O² Fießers Erstling

    Dabei seit:
    29.01.07
    Beiträge:
    124
  4. Matze/O²

    Matze/O² Fießers Erstling

    Dabei seit:
    29.01.07
    Beiträge:
    124
    Hi,
    gut das muss ich mal testen.
    Aber da gehen keine Einstellungen verloren oder?

    MFG Matze
     
  5. schlingel

    schlingel Melrose

    Dabei seit:
    06.06.04
    Beiträge:
    2.483
    Nein
     
  6. Hallo

    Hallo Gast

    Klingt aber sehr nach Hardwaredefekt. RAM?
     
  7. Matze/O²

    Matze/O² Fießers Erstling

    Dabei seit:
    29.01.07
    Beiträge:
    124
    Hi,
    woran kann ich fest machen ob es sich um einen Hardware defekt handelt?
    Ich habe zur Zeit das MacBook nicht da, weil es diese verfärbungen bekommen hat.
    Hab es bie Gravis abgegeben.

    MFG Matze
     
  8. jesfro

    jesfro Admin
    AT Administration

    Dabei seit:
    04.01.04
    Beiträge:
    7.635
    hardwaretest mit beigelegter cd/dvd durchführen
     

Diese Seite empfehlen