1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook Pro startet sehr langsam

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von sagall, 11.09.09.

  1. sagall

    sagall Jonagold

    Dabei seit:
    11.10.06
    Beiträge:
    20
    Hallo,
    mein MacBook Pro (late 2008) hat seit heute Probleme beim Starten. Es tut sich sehr lange nichts, es erscheint auch nicht das Apfelsymbol mit dem drehenden Kreis. Erst nach ein paar Minuten beginnt dann der Startvorgang mit Apfel und drehendem Kreis.
    Habe letzte Woche den Snow-Leoparden installiert, aber das Problem trat erst heute auf.
    Weiß jemand Rat?
    sagall
     
  2. iYassin

    iYassin Galloway Pepping

    Dabei seit:
    13.04.09
    Beiträge:
    1.365
    Geh mal in die Systemeinstellungen -> Startvolume und klicke dort deine Systemplatte an. Dann Apfel-Q, ausschalten und schauen, ob es jetzt schneller ist ;)
     
  3. sagall

    sagall Jonagold

    Dabei seit:
    11.10.06
    Beiträge:
    20
    Danke iYassin. Es funktioniert wieder.
    Was hat das zu bedeuten?
     
  4. neothehacker

    neothehacker Jonathan

    Dabei seit:
    14.03.08
    Beiträge:
    83
    Hi!

    Hab bei mir dasselbe Problem... wenn ich die Systemplatte anklicke, wird unten nur

    "Sie haben Mac OS X, 10.6.1 auf dem Volume MacHD ausgewählt" angezeigt.

    Das Schloss zur SIcherung, damit keine Änderungen vorgenommen werden können, kann ich auch nicht aktivieren.
     
  5. VisioNOIR

    VisioNOIR Holländischer Prinz

    Dabei seit:
    23.08.09
    Beiträge:
    1.870
    Dass wahrscheinlich das Booten über das Netzwerk aktiviert war... Dann kann schon mal eine ganze Zeit vergehen, bis das Time-Out greift und das lokale Booten aktiviert wird, nachdem kein Netzwerk-Boot-Medium gefunden wurde.

    @ neothehacker: Warum kannst Du das Schloss nicht öffnen? Admin-Kennwort (dieses hast Du beim ersten Start / beim Installieren von Mac OS X festgelegt) eingeben und offen ist es, normalerweise.
     
  6. neothehacker

    neothehacker Jonathan

    Dabei seit:
    14.03.08
    Beiträge:
    83
    Hat sich grad erledigt - hatte das Volume nach Snow Leopard nicht als Startmedium ausgewählt und einen Neustart gemacht - dies ist soeben erfolgt und nun ist das Schloss geschlossen ;)
     
  7. sagall

    sagall Jonagold

    Dabei seit:
    11.10.06
    Beiträge:
    20
    Schon wieder

    Hallo,
    nachdem gestern nach dem Neustart alles wieder prima funktioniert hat, trat das Problem heute Morgen wieder auf. Ich habe das MacBook angemacht und nichts tat sich. Nach einer geraumen Zeit war bloß eine drehende Weltkugel zu sehen. Daraufhin habe das Book ausgemacht, alle Stecker raus gezogen und nochmal gestartet. Da lief der Startvorgang einwandfrei. Daraufhin habe ich in der Systemsteuerung nachgeschaut und es war wieder das Netzwerk als Startvolume eingestellt. Nachdem ich die Festplatte ausgewählt und neu gestartet habe funktionierte alles wieder einwandfrei. Ich habe die Änderung mit dem Schloss festgestellt. Aber wieso kann das Startvolume einfach wechseln?
    Ich hatte vorgestern Probleme mit meinem USB-Hub. Da kam nach dem Starten die Meldung, dass ein USB-Gerät zuviel Strom benötigt und es deshalb abgeschaltet wurde. Der USB-Hub war kaputt und ich habe ihn entfernt. Aber seitdem trat das Problem auf.
     
  8. Felix P.

    Felix P. Granny Smith

    Dabei seit:
    20.08.09
    Beiträge:
    12
    Hi,
    ich hatte letztens auch mal das oben genannte Problem nur das es mir zulange dauerte und ich 10 sec. auf die AUS-Taste drückte. Beim 2. Versuch war wieder alles beim alte und bisher kam dieses Problem auch nicht wieder.
     

Diese Seite empfehlen