1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Macbook Pro Lüfter

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von thaboy005, 14.05.08.

  1. thaboy005

    thaboy005 Gala

    Dabei seit:
    17.08.06
    Beiträge:
    53
    Hallo Leute,

    nach langem Suchen bin ich nicht glücklich geworden und somit wende ich mich an euch.

    ich habe folgendes Problem

    Mein MBP hat vor einiger Zeit eine Neue Platte bekommen (WD320) und es wurde alles auch ordnungsgemäß von einem autorisiertem Apple Techniker eingebaut. Ich habe dann frisch Leo draufgespielt und das neue EFI update (weiter unten sieht man welches update ich drauf habe, bin nicht so fit).

    Mein Lüfter Springt in unregelmäßigen aubständen an und dabei laufen gar keine Programme.

    Was soll ich machen. Ich habe soeben erst mein System frisch raufgespielt und das sind die Screenshots.

    Bitte um eure Hilfe.

    Danke
     

    Anhänge:

    #1 thaboy005, 14.05.08
    Zuletzt bearbeitet: 14.05.08
  2. iBook-Clamshell

    iBook-Clamshell Bismarckapfel

    Dabei seit:
    15.04.08
    Beiträge:
    144
    *wein* Will auch ein Lüfter in meinem Clamshell...habe auch kein Geld für ein Notebook es ist zum trauern.
     
  3. Interessant wäre noch zu wissen, welche Prozesse aktuell laufen. Nach einer Neuinst. ist es nicht unwahrscheinlich, dass Spotlight erstmal ein Weilchen neu indiziert.
    Der entsprechende Prozess wäre "mds" (meta data search).

    Dieser sollte aber spätestens zu dem Zeitpunkt, da du dies hier liest, schon beendet sein.

    Switche doch mal in den Einstellungen von iStat pro die "Processes"-Ansicht auf "on", dann siehst du schon, wer da nicht genug kriegen kann.
     

    Anhänge:

  4. thaboy005

    thaboy005 Gala

    Dabei seit:
    17.08.06
    Beiträge:
    53
    ich hab hier zwei screenshots gemacht, vielleicht hilft es ja weiter
     

    Anhänge:

Diese Seite empfehlen