1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook Pro hängt sich nach Uptadte auf

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von M.H, 13.08.07.

  1. M.H

    M.H Pomme Etrangle

    Dabei seit:
    22.04.06
    Beiträge:
    902
    Hallo,
    mein MacBook Pro häng sich beim Herrunterfahren auf und schaltet sich erst eine halbe Stunde aus.
    Ich habe zuvor ein iTunes Update, ein AirPort Update und ein Sicherheitsupdate installiert.
    Es blendet alle Leisten aus (beendet Finder) und bleibt dann stehen. Die Maus reagiert noch.
    Dieses Problem ist schon einmal aufgetreten nach dem Update auf 10.4.10 verschwand dann aber nach einiger Zeit (ca. 2 Wochen).
    Was ist los?? Wie kann ich dieses Problem beheben oder haben andere gleiches oder ähnliches Problem?? Und wird das Problem durch Leopard wenn ich mir es installiere (im Oktober wenn es rauskommt) behoben??

    Danke im Vorraus
     
  2. mgrasek100

    mgrasek100 Prinzenapfel

    Dabei seit:
    07.04.06
    Beiträge:
    543
    Das sins bekannte Probleme, einfach mal googeln.
    http://www.macuser.de/forum/showthread.php?t=257275

    Vielleicht solltest du mal FanControl für mac installierenm findest du im Internet, damit dein Prozessor etc kühl bleibt.
    Onyx ist zudem recht gutes Programm um den Rechner mal durchzuchecken.
    Wenns nix bringt, einfach Apple CD rein neustarten und Selbstanalyse starten, Tastenkombi weiss ich nicht mehr, kannste auch ergoogeln.
     
  3. m00gy

    m00gy Gast

    Tinnef, was mgrasek da schreibt. Gut, dass er nun "Gast" ist und sein Halbwissen nicht mehr durch die AT-Welt pusten kann.

    Tipp 1:
    Reparier mal die Zugriffsrechte (Programme->Dienstprogramme->Festplattendienstprogramm)

    Tipp 2:
    Installiere das Combo-Update von 10.4.10. Für das MBP findest Du das hier: http://www.apple.com/support/downloads/macosx10410comboupdatev11intel.html
     
  4. M.H

    M.H Pomme Etrangle

    Dabei seit:
    22.04.06
    Beiträge:
    902
    Ich hab mal nachgeschaut, mein Prozessor ist immer um die 40-50 Grad und das ist soweit ich weiß normal für einen Prozessor.

    Hatte ich mal drauf gehabt und seitdem ist irgendwie mein Verlauf in Safari nur noch 2 Tage statt 2 Wochen. Passt zwar net rein aber: Hat da vllt. jemand ne Erklärung/Lösung?
     

Diese Seite empfehlen