1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook Pro bootet nicht mehr

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von x_josch, 24.01.10.

  1. x_josch

    x_josch Golden Delicious

    Dabei seit:
    08.06.06
    Beiträge:
    6
    MacBookPro 15"/2,2GHz/A1226:

    Das MBPro lief zunächst ohne Probleme, ließ sich in den Ruhezustand versetzen, wachte wieder auf, fuhr auch herunter und wieder rauf.
    Ich habe das MB vorgestern regulär heruntergefahren und es hat sich ausgeschaltet.
    Jetzt lässt es sich nicht mehr einschalten und fährt nicht hoch.
    Nach dem Drücken der Powertaste rauschen die Lüfter leise, Festplatte und DVD melden sich kurz und die weiße Standby-LED im Deckelöffner leuchtet dauernd (schwach). Dann passiert nichts mehr (kein Gong, schwarzes Display).
    Was ich schon probiert habe (erfolglos):
    - Startversuch mit/ohne Akku/Netzteil (auch länger ohne Strom gelassen)
    - PRAM-Reset (obwohl ich nicht weiß ob es überhaupt funktioniert hat)
    - Reset mit lang gedrückter Powertaste, ohne Akku/Strom
    - RAM-Riegel getauscht und funktionierenden RAM aus iMac probiert
    - Festplatte bootet in externem Gehäuse am iMac
    - Die Knopfzelle unter dem DVD hat 3V Spannung, dürfte also OK sein

    Da ich das MB zum Arbeiten brauche wäre ich für Hilfe und Tipps sehr dankbar.

    Viele Grüße
    Josch
     
  2. Dope

    Dope Fießers Erstling

    Dabei seit:
    21.07.09
    Beiträge:
    127
    hast du schonmal versucht von einer OS X CD zu booten?
    Sonst bleibt dir wohl oder übel nur die Reperatur durch Apple oder Reseller... Hast du noch Garantie drauf?
     
  3. x_josch

    x_josch Golden Delicious

    Dabei seit:
    08.06.06
    Beiträge:
    6
    Hallo, die System-DVD wurde zwar eingezogen, bootet aber auch nicht (musste sie danach "rausoperieren" da ein Auswerfen nicht möglich war)
    Garantie hab ich keine

    Gruß Josch
     
  4. pumpkin

    pumpkin Gelbe Schleswiger Reinette

    Dabei seit:
    01.11.04
    Beiträge:
    1.764
    Hm, wenn die Festplatte und der RAM ok sind, ist schlimmstenfalls das LogicBoard hin. Das waere allerdings nicht so gut, weil teuer.
     
  5. Mr Bob Felder

    Mr Bob Felder Boskoop

    Dabei seit:
    30.12.09
    Beiträge:
    40
    Soweit ich es im Internet gefunden habe ist das ein Macbook mit GeForce 8600M GT. Könnte es sein, dass das Macbook von dem Serienfehler mit GeForce Chips betroffen ist?
    Das Macbook eines Freundes hat diesen Fehler auch. Allerdings bootet sein Book noch, nur kommt kein Bild.
    Er meinte er hätte sich bei Gravis erkundigt und der Verkäufer hätte ihm gesagt es gäbe ein kostenloses Servicetelefon wo er anrufen sollte.
    Die würden ihm einen Code geben und sein Macbook Pro würde kostenlos repariert, wenn es von dem Serienfehler betroffen ist.
    Auch wenn die Garantie schon abgelaufen ist.
     
  6. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    @x_josh

    Ich hab das gleiche Problem! Ich hab ein MBP 4.1 am 1.10.2008 gekauft!! Ich hatte es Im Ruhestand und weckte es auf, dann nichts, dann ausgeschalten und jetzt Gleiches Problem wie du!!
    was der AASP sagt muss ich noch abwarten, habe aber schon mit Apple telefoniert und die meinen das sie da nichts machen könnten wegen Kulanz!!! Ich hab lächerliche 100 EUR im appstore bekommen. LOL
    Naja ich muss schaun was mein AASP sagt, wenn der sagt das es nicht das bekannte Grafikarten Problem ist und es das Logicboard ist, dann mach ich trotzem Druck bei Apple und meine Händerl, zumal ich immernohc Gesetzliche Gewährleistung habe!!!
    Lass dich da nicht klein kriegen!!!

    Ein anderer User hier auf apfeltalk hatte ebenfalls das Probelm und hat nach 2 JAHREN immernoch das Logicboad von Apple bezahlt bekommen!!

    Also Probier es°

    PS: erzähl uns wie du vorgegangen bist/ vorghen wirst, und was dabei rauskommt!!


    Gruß

    pat
     

Diese Seite empfehlen