1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Macbook Pro Audioausgang rauscht bei Nichtbenutzung

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Flo82, 20.08.09.

  1. Flo82

    Flo82 Eifeler Rambour

    Dabei seit:
    19.04.05
    Beiträge:
    587
    Hallo,

    ich wollte mal fragen ob ich mit diesem Problem alleine bin.
    Wenn ich Lautsprecher an der Audioausgangsbuchse anschließe und Ton abgespielt wird, hab ich vernachlässigbares Rauschen und kein Brummen. Sobald ca. 30 Sekunden kein Ton abgespielt wird, fängt es an zu Brummen und Rauschen. Sobald man eine Aktion ausführt, bei der Ton abgespielt wird ist alles wieder normal. 30 Sekunden später wieder Brummen und Rauschen.
    In der Suche hab ich nur Themen gefunden in denen es um Rauschen geht, das immer vorhanden ist.
    Auch nach einer Neuinstalltion ist das Probem noch vorhanden.

    Grüße
    Flo
     
  2. muffin_man

    muffin_man Reinette Coulon

    Dabei seit:
    10.01.09
    Beiträge:
    945
    Ist das nur bei bestimmten Lautsprechern, hast du schon mal andere verwendet?
     
  3. Flo82

    Flo82 Eifeler Rambour

    Dabei seit:
    19.04.05
    Beiträge:
    587
    Mir ist es bis jetzt nur bei 2 Paar Lautsprecher aufgefallen. Sind aber der selbe Typ. Fostex 6301B
    Werde es mal mit anderen ausprobieren.
    Bei Kopfhörern ist es nicht.

    Danke für die Antwort.

    Grüße
    Flo
     
  4. muffin_man

    muffin_man Reinette Coulon

    Dabei seit:
    10.01.09
    Beiträge:
    945
    Hast du das neue Book, mit Audio Ein- und Ausgang in einer Buchse?
    Vielleicht hängt es damit zusammen.
     
  5. Flo82

    Flo82 Eifeler Rambour

    Dabei seit:
    19.04.05
    Beiträge:
    587
    Ist eines von mitte letzten Jahres.
    Kann das mit den Lautsprechern leider erst heute abend ausprobieren, da ich im Moment keine da hab.
     
  6. Danisahne

    Danisahne Zuccalmaglios Renette

    Dabei seit:
    02.02.06
    Beiträge:
    262
  7. Flo82

    Flo82 Eifeler Rambour

    Dabei seit:
    19.04.05
    Beiträge:
    587
    das komische bei mir ist, es tritt nur bei den oben genannten Lautpsrechern auf. Verstärken kann ich es, wenn ich einen Behringer Ultra Curve dazwischen hänge. Dann ist es richtig extrem.
    Der Effekt ist auch umgekehrt zu dem wie in dem anderen Thread beschrieben.

    Danke für den Link
    Flo
     
  8. Danisahne

    Danisahne Zuccalmaglios Renette

    Dabei seit:
    02.02.06
    Beiträge:
    262
    Ich überlege mir, ob ich nicht das Logicboard auf Garantie tauschen lasse. Schade, denn ansonsten bin ich mit dem MBP sehr zufrieden.

    Vielleicht tritt das Problem häufiger auf, ist möglicherweise ein Seriendefekt oder irgendwie Bauart bedingt und das Problem bleibt nach einem Tausch des Logicboard bestehen. Das würde mich auf die Palme bringen.

    Das sich die Kunden mit solchen Problemen bei nagelneuen Geräten herumschlagen müssen, nachdem sie richtig viel Kohle für ein MBP bezahlt haben, finde ich inakzeptabel.

    Bei einem Biliglaptop vom Discounter für 300 Euro oder so würde ich da ein Auge zudrücken, aber nicht bei einem Apple MBP für den Preis.
    Ein MacBook Pro ist für den professionellen Einsatz bestimmt, und dann sowas. Findet bei Apple keine Qualitätskontrolle statt, oder was? :mad: :-c :mad:
     

Diese Seite empfehlen