1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Macbook (neu) lässt sich gar nicht starten

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von kicker04, 18.10.07.

  1. kicker04

    kicker04 Transparent von Croncels

    Dabei seit:
    03.01.07
    Beiträge:
    311
    Servus Leuts!

    Hab mir ein Macbook Intel C2D gekauft, also dürfte noch gar kein System installiert sein. Wenn ich es einschalten will, bleibt der Bildschirm dunkel und es blinkt die ganze Zeit die Ruhezustandsanzeige vorne rechts am Rechner??!! Ich hab keine Ahnung was da los ist. Die System-CD ist auch eingelegt. Ich krieg das Ding nur wieder aus, indem ich die Einschalttaste mehrere Sekunden gedrückt halte. Hilfe!!!
     
  2. macaneon

    macaneon Kaiserapfel

    Dabei seit:
    19.06.07
    Beiträge:
    1.727
    Vielleicht lädst du es erstmal auf...
    Gruß
    macaneon
     
  3. kicker04

    kicker04 Transparent von Croncels

    Dabei seit:
    03.01.07
    Beiträge:
    311
    Das Ladekabel hängt doch dran, da müsste es ja wohl funktionieren, oder??
     
  4. thrillseeker

    thrillseeker Lord Grosvenor

    Dabei seit:
    06.10.04
    Beiträge:
    3.497
    Blinkt die Anzeige, oder pulsiert das Licht? Wenn sie blinkt, ist dies möglicherweise ein Hinweis auf defekten (oder nicht richtig eingesetzten) RAM. Schau diesbezüglich mal in die Bedienungsanleitung.
     
  5. skueper

    skueper Niederhelfenschwiler Beeriapfel

    Dabei seit:
    17.10.06
    Beiträge:
    847
    Also erst einmal: bei einem neu gekauften MacBook ist das Mac OS X im allgemeinen bereits installiert.

    Das Pulsieren vorne an der Ecke zeigt an, daß der Rechner im Sleep-Modus ist. Da geht er z. B. automatisch rein, wenn der Akku nahezu leer ist. Natürlich kann es sein, daß der Akku absolut leergenuckelt ist, dann kann es mal Startwschwierigkeiten geben, auch wenn das Netzteil angeschlossen ist.

    Folgendes kannst Du mal versuchen:
    Rechner einschalten, warten bis das Licht pulsiert - dann mal die Leertaste drücken, das sollte den Rechner aufwecken.

    Wenn das nicht klappt: Rechner abschalten, Akku raus, ne Minute warten, Akku wieder ein und den Akku mal so ne halbe Stunde lang laden lassen. Danach nochmal versuchen zu starten. Wenns immer noch nicht klappt bzw. der Rechner nicht aus dem Ruhezustand zu bekommen ist, muß ggf. ein PRAM-Reset o. ä. durchgeführt werden.

    Edit: wenn das Licht auf der Ecke wie vom Vorposter gesagt BLINKT, da sinds andere Probleme. Wenn es PULSIERT Tipp ich auf nem Knoten bzgl. des Ruhezustandes.
     
  6. kicker04

    kicker04 Transparent von Croncels

    Dabei seit:
    03.01.07
    Beiträge:
    311
    Habe das RAM nochmal überprüft. Jetzt leuchtet der Bildschirm beim Start ganz kurz auf. Die Lampe leuchtet jetzt, blinkt aber nicht mehr. Der Bildschirm bleibt trotzdem schwarz.
     
  7. kicker04

    kicker04 Transparent von Croncels

    Dabei seit:
    03.01.07
    Beiträge:
    311
    Mich wundert, dass beim Akku 4 der 5 Lichter leuchten
     
  8. Murcielago

    Murcielago Westfälischer Gülderling

    Dabei seit:
    04.01.07
    Beiträge:
    4.586
    Umtauschen? Wenn du online bestellt hast, hast du 14 Tage Rückgaberecht.
     
  9. kicker04

    kicker04 Transparent von Croncels

    Dabei seit:
    03.01.07
    Beiträge:
    311
    Na klasse... Ist übrigens refurbished. Multiware-tn.de Naja.
     
  10. Mark.3k

    Mark.3k Angelner Borsdorfer

    Dabei seit:
    03.01.07
    Beiträge:
    618
    is egal wo du den her hast du ihn aus der packung holst und das ding ist defekt bekommst du ein neues.
    Du könntest das spielchen auch mal ohne akku probieren, und dann nur mti netzstecker booten.
    Sonst fällt mir auch nicht mehr ein...
     
  11. JaToAc

    JaToAc Niederhelfenschwiler Beeriapfel

    Dabei seit:
    02.11.05
    Beiträge:
    846
    einen PRam reset schon probiert?

    Computer einschalten und sofort die Tasten: ALT APFEL P R gleichzeitig gedrückt halten bis du den Startton zum 2. mal hörst.

    versuch ist es wert...
     
  12. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.667
    Sonst auch den Power Manager zurücksetzen:

    1. Netzteil ausstecken, Batterie entfernen
    2. mind. 6 sek. den Einschaltknopf gedrückt halten
    3. Batterie wieder einsetzen und sich gegebenfalls freuen
     
  13. skueper

    skueper Niederhelfenschwiler Beeriapfel

    Dabei seit:
    17.10.06
    Beiträge:
    847
    Hast Du mal versucht, das MacBook _ohne_ Akku einzuschalten, wenn es nur am Netzgerät hängt?
     
  14. kicker04

    kicker04 Transparent von Croncels

    Dabei seit:
    03.01.07
    Beiträge:
    311
    Jetzt funktionierts! Es lag wirklich am RAM, es war nicht richtig drin. Danke für alle Antworten und ich nehme alles zurück, was ich über multiware-tm gedacht oder geschrieben habe. Die haben auf meine mail auch sofort reagiert, toller Service!!
     
  15. hlcoolj

    hlcoolj Gast

    Habe ein ähnliches Problem...

    Hallo Leute,

    ich bin ein kompletter Neuling in der MAC Welt und plage mich mit einem ähnlichen Problem herum.

    Am Freitag der vergangenen Woche habe ich mir ein Macbook, das mittlere Modell, gekauft. Da ich über Parallels Windows installiert habe und auf beiden Systemen flüssig arbeiten möchte, habe ich mich für ein Upgrade des RAMs von dem vorinstallierten 1GB auf 2GB entschieden. Um das Aufrüsten etwas sparsamer zu gestalten, habe ich mich für den folgenden RAM entschieden:

    http://www.cyberport.de/item/993/2/...einbau--imac-intel--macbook--macbook-pro.html

    Dieser wurde direkt als Zubehör für Macbooks angeboten, so dass ich von der Kompatibilität ausging.

    Der Einbau war kein Problem. Doch nach dem Einbau böses Erwachen: Mein Macbook startet nicht mehr und die weiße Lampe blinkt regelmäßig. Der Bildschirm bleibt schwarz. Naja, was solls - habe den RAM noch mal aus- und wieder eingebaut. Wieder das gleiche.

    Habe dann ein wenig rumexperimentiert und einfach die Powertaste so lange gedrückt, bis der Signalton ertönt. Und siehe da, der Mac startet ganz normal, die 2GB werden erkannt und man kann ganz normal arbeiten.

    Wenn ich neustarte, kein Problem. Wenn ich den Mac in den Ruhezustand versetze und wieder aufwecke, kein Problem. Wenn ich den Mac ausschalte und nach kurzer Zeit wieder neustarte, kein Problem.

    ABER: Wenn mein Macbook länger, sprich über Nacht oder ein paar Stunden, ausgeschaltet ist, startet das Gerät wieder nicht. Der Bildschirm bleibt schwarz und die Lampe blinkt regelmäßig. Ein Neustart ist dann nur wieder möglich, wenn ich die Powertaste so lange gedrückt halte, bis der Signalton ertönt. Danch läuft alles wieder wunderbar.

    Habt ihr eine Idee, woran das liegen könnte? RAM inkompatibel, MAC falsch konfiguriert, ... ?

    Ich hoffe, ihr könnt mir weiterhelfen. Ist schon ärgerlich, wenn so ein schönes neues Gerät, das ja auch nicht wirklich günstig ist, gleich rumzickt. :(

    Viele Grüße und Dank im Voraus,

    Jan
     
  16. Nemo23

    Nemo23 Gast

    Hallo,
    habe ein MacBook
    2,0 GHz Intel Duo Core,
    1 GB Arbeitsspeiche,
    Mac OS X 10.4

    Die Problematik:
    Ich kam nach Hause und anstatt, dass der Mac läuft hatte er sich runtergeschaltet und die weiße Anzeige in der Front blinkt und blinkt. Neustart gab auch kein Ergebnis und der Bildschirm bleibt schwarz, auch piept das Gerät nicht. Der Lüfter arbeitet allerdings.

    Betreibe den Mac in der Regel mit herausgenommen Akku und nur mit Netzteil.
    Habe den Akku angeschlossen und wieder das selbe, hab den Akku ganz aufgeladen und wieder das selbe. Mit Netzgerät und Akku, nur mit Netzgerät, nur mit Akku..alles durch nichts funzt.

    Auch habe ich die ganzen Befehle, wie Apple+Wahltast+R+S, nur C, Apple+S ausprobiert und er ist immer nur am Blinken...Die Apple CD gibt er auch nicht mehr her..

    BITTE HILFE, weiß nicht mehr weiter und die Daten auf dem MAC so wichtig!

    Danke schon mal!!!
     
  17. MacJulia

    MacJulia Gast

    Zwar ist der letzte Beitrag schon eine Weile her.....

    ..... hatte ähnliche Probleme wie hier beschrieben. Mein neues MacBook piepste, das Licht vorne blinkte und der Bildschirm blieb schwarz, wie die Nacht. Alle Tipps und Tricks halfen nicht.
    Also bin ich zum Mac Laden hin. Herausgestellt hat sich folgendes. Die nagelneuen RAM-Speicher waren kaputt. Habe nun ersatzweise 2x 512 MB drinnen und er läuft wieder.

    Und mir werden nun neue Karten bestellt.....
     

Diese Seite empfehlen