1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Macbook fährt nicht mehr hoch .... ?!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von marillion151, 28.05.08.

  1. marillion151

    marillion151 Ingrid Marie

    Dabei seit:
    19.03.06
    Beiträge:
    268
    Hi, hab folgendes Problem :
    Mein Macbook ( CoreDuo ) mag mich nicht mehr !! :mad:
    In den letzten Wochen ist er vom Ruhezustand beim laufenden Betrieb nicht mehr aufgewacht,
    selbst nach Ausschalten des Books und anschließenden Einschalten surrte nur kurz das Laufwerk -
    aber der Bildschirm blieb schwarz.

    Hatte dann folgende Problemlösung "dank jahrelanger Windows Erfahrung" parat :
    Nach dem Einschalten auf die Tasten hämmern, und plötzlich kam der Boot Bildschirm.

    Das klappte bereits einige Male, manchmal aber erst einen Tag später - nachdem ich beim 48zigsten Versuch kraftlos aufgegeben hatte.

    Heute wieder gesurft - kurz Gullasch angebraten, und schon isser eingeschlafen, mein SCHATZ !
    Und wieder - kein Aufwecken möglich. Auch Ausschalten und Hochfahren is nich ...

    Wer hat Hilfe parat, brauche ich einen neuen Akku, Speicher, womöglich ein neues Macbook ?!
    Hat schon jemand ähnliches erlebt und hat die ultimative Aufwachlösung ?!

    Schreibe hier gerade unter XP am PC, krieg schon Ausschlag .... ächz .... :p

    Grüße - Marc
     
  2. unknown7

    unknown7 Saurer Kupferschmied

    Dabei seit:
    28.01.07
    Beiträge:
    1.699
    Wechsel mal deinen Avatar. Mit dem würde ich auch nicht booten wenn ich ein MacBook wäre...

    Hast du schon mal versucht PRAM zurückzusetzen oder von der OSX CD zu booten? Das würde ich mal versuchen... Lädt denn der Akku noch laut lämpchen am Stecker?
     
  3. marillion151

    marillion151 Ingrid Marie

    Dabei seit:
    19.03.06
    Beiträge:
    268
    Ich mag mein Avatar .... so schön Blau .... :p

    Nee - der Akku ist aufgeladen, das Lämpchen leuchtet Grün.
    Hab allerdings eine Menge an ursprünglicher Kapazität verloren -
    liege irgendwo bei 70 Prozent.

    Gebootet von der CD habe ich noch nicht, werde ich ausprobieren.
    Aber das ist ja nicht die Problemlösung - wenn er aus dem laufenden Betrieb
    im Ruhemodus wechselt und danach nicht mehr aufwacht
    kann ich ja nicht jedesmal die CD rauskramen.

    Ich vermute irgendein - hoffentlich günstiges - Hardwareproblem ?!
    Software ist komplett auf den neuesten Stand.

    Blaue Grüße - Marc
     
  4. MrPie

    MrPie Tokyo Rose

    Dabei seit:
    16.11.06
    Beiträge:
    69
    Wenns nicht grade eine defekte Festplatte ist (wonach es ja nicht aussieht), sondern die Hardware des MBs, dann kannst du das Wort "günstig" in Verbindung mit Apple schonmal streichen.
    Mein MacBook gab auch vor drei Monaten den Geist auf und eine Reparatur hätte 720 Euro gekostet, da lohnt sich dann eigentlich nur noch ein Neukauf.
     
  5. marillion151

    marillion151 Ingrid Marie

    Dabei seit:
    19.03.06
    Beiträge:
    268
    Das liest sich aber nicht gut ..... ächz ....
    Das Problem hat sich jetzt verstärkt :

    Wenn ich mal den Mac hochfahren kann, dann bin ich so 15 Minuten online -
    dann "friert" der Bildschirm ein, bzw. der Mauszeiger ist weg.

    Auch die Tastatur ist wohl funktionslos, einzig herunterfahren geht noch.
    Nur ein Hochfahren kann dann schonmal erst einen Tag später wieder klappen ...

    Was könnte das sein ?
    Speicherbaustein hinüber ?
    Logicboard ?

    Grüße, Marc
     
  6. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.395
    Wenn du von DVD bootest, kannst du einen Hardwaretest ausführen. Wie, das steht auf der DVD drauf (ich glaube, "D" gedrückt halten).
     
  7. Igloo2n

    Igloo2n Erdapfel

    Dabei seit:
    26.05.08
    Beiträge:
    5
    Hochfahren will mein schönes MBP nicht, es bleibt immer bei dem blauen Bildschirm mit dem Rädchen hängen.:( und "D" steht in der Bedienungsanleitung - funktioniert aber nicht.

    Doch die Leopard DVD funktioniert und unter "Zugriffsrechte des Volumens überprüfen" hat er mir gesagt, dass "der zugrunde liegende Prozess einen Fehler beim Beenden meldete".

    Was kann ich machen?
     

Diese Seite empfehlen