1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Macbook Core Dou 2GHz - Problem mit 10.4.11

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von ses, 17.11.07.

  1. ses

    ses Riesenboiken

    Dabei seit:
    25.09.04
    Beiträge:
    290
    Hallo Leute,

    habe eben 10.4.11 auf meinem MacBook installiert. Nun habe ich das Macbook eben neugestartet und seit dem läuft mein Lüfter unentwegt... als ob 100% CPU-Leistung verlangt werden. Die Aktivitäts-Anzeige zeigt mir jedoch keine großen CPU-Leistungen an.

    Kann mir jemand von euch helfen?

    Gruß Sebastian


    http://www.jumpstyle-lernen.de
     
  2. imonkey

    imonkey Cox Orange

    Dabei seit:
    15.11.07
    Beiträge:
    96
    Eventuell einmal Zugriffsrechte reparieren, neustarten und danach überprüfen ob nicht irgendein Prozess im Hintergrund läuft. Ansonsten mal analysieren, ob irgendein Prozess die CPU oder den Speicher beansprucht (Aktivitätsanzeige)
     
  3. ses

    ses Riesenboiken

    Dabei seit:
    25.09.04
    Beiträge:
    290
    Hallo,

    wie kann man die Zugriffsrechte reparieren?

    P-Ram reset hab ich schon gemacht.

    Gruß Sebastian
     
  4. imonkey

    imonkey Cox Orange

    Dabei seit:
    15.11.07
    Beiträge:
    96
    -> Programme -> Dienstprogramme -> Festplattendienstprogramm -> Volume auswählen -> Dialog "Erste Hilfe" anklicken -> Button "Zugriffsrechte des Volumes reparieren" anklicken
     
  5. ses

    ses Riesenboiken

    Dabei seit:
    25.09.04
    Beiträge:
    290
    Hi,

    habs mal gemacht ... leider keine Besserung. In der Aktivitäts-Anzeige findet sich auch nichts ungewöhnliches. Der Lüfter rodelt schon wie bescheuert, wenn ich das Macbook auch nur anschalte.

    Oder liegt doch ein Hardware-Defekt vor?
     
  6. imonkey

    imonkey Cox Orange

    Dabei seit:
    15.11.07
    Beiträge:
    96
    Schwer zu sagen. Wenn es erst durch das 10.4.11 Update gekommen ist, scheint ein Hardware-Defekt eher unwahrscheinlich.
     
  7. ses

    ses Riesenboiken

    Dabei seit:
    25.09.04
    Beiträge:
    290
    hi,

    also das update war gestern schon drauf ... und seit heut mittag läuft der lüfter.
     
  8. sToRmI

    sToRmI Ribston Pepping

    Dabei seit:
    30.12.06
    Beiträge:
    303
    Ich hab das selbe Problem allerdings nicht erst seit 10.4.11. Mein Lüfter ist andauernd an und die Temperatur meines MacBooks befindet sich im Bereich von 73°C im Moment. Irgendwas kann da doch nicht stimmen?
     

Diese Seite empfehlen