1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MacBook bleibt beim Systemstart mit blauem Bildschirm hängen

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Sipp, 23.10.09.

  1. Sipp

    Sipp Erdapfel

    Dabei seit:
    17.04.08
    Beiträge:
    3
    Habe seit Heute volgendes Problem:

    Wenn ich mein MacBook einschalte, ertönt der Startgong und der graue Bildschirm mit dem Apfel-Logo erscheint sowie der Ladekreis. Danach wechselt es auf einen blauen Bildschirm und der Ladekreis taucht auf diesem erneut auf. Nach einigen Sekunden sieht es aus als würde der blaue Bildschirm etwas dunkler werden und gleich darauf wird er wieder heller (als würde er erneut aufpoppen) und das ganze wiederholt sich wieder und wieder und wieder.... während sich jedes Mal der Ladekreis in der Mitte dreht!!

    Ich habe leider keine Ahnung wie ich das Ding wieder zum Laufen bekomme da ich das Gerät nur für Büroaktivitäten nutze und mich nicht mit Problemlösungen die solche Vorfälle betreffen auskenne!!

    Ich wäre sehr dankbar für jede Hilfe!!!!
     
  2. afri

    afri Maren Nissen

    Dabei seit:
    01.09.07
    Beiträge:
    2.319
    Versuch's mal mit dieser Anleitung von Apple. Ich drück' die Daumen.
    gruß
    Andreas
     
  3. BobRoss

    BobRoss Stechapfel

    Dabei seit:
    26.01.08
    Beiträge:
    157
    Halte mal Command+V gleichzeitig gedrückt (bevor der Apfel auftaucht und gedrückt lassen, bis der Bildschirm schwarz wird). Dann zeigt er dir an, was er gerade macht. Vielleicht kannst du da rauslesen, was nicht passt (bzw. schreib die letzten Zeilen hierher ab und dann schau ma weiter). Steht da irgendwas, das nach einer Fehlermeldung aussieht (leicht gesagt, oder? :) )?
     

Diese Seite empfehlen