1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Macbook bleibt beim Einschalten ca. 1 min weiß

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Noskiller, 21.03.10.

  1. Noskiller

    Noskiller Braeburn

    Dabei seit:
    27.12.09
    Beiträge:
    46
    Hallo Leute,

    ich hab seit einigen Wochen das Problem, das mein Macbook beim einschalten für ca. 30 sek weiß bleibt bis das Apple Logo kommt und sich der der Ladekreis dreht.
    Der komplette Bootvorgang dauert so ca. bis zu 2 Minuten bis ich in SL bin und arbeiten kann.

    Ich hab schon das Festplatten-Dienstprogramm drüber laufen lassen reparieren ausgeführt, kommt aber zu keinen Erfolg.

    Weiß hier jemand Rat ?
     
  2. 74er

    74er Holländischer Prinz

    Dabei seit:
    08.06.08
    Beiträge:
    1.846
    Starte mal im Verbose-Mode und schau mal, wo er so lange hängt (cmd + v beim Rechnerstart drücken).

    74er
     
  3. Noskiller

    Noskiller Braeburn

    Dabei seit:
    27.12.09
    Beiträge:
    46
    Danke 74er,

    beim laden von OS X im Verbose Modus ladet er generell nirgends irgendwie lange.

    Ab dem Punkt wo ich das Gerät einschalte und dem Moment wo das Apple Logo komm, bis dahin vergehen ca. 30 sek.
     
  4. Steve Guess

    Steve Guess Bismarckapfel

    Dabei seit:
    14.12.09
    Beiträge:
    145
    Geh mal in die Systemeinstellungen und wähle beim Startvolume deine Festplatte aus. Ich vermute stark, dass er dein Startvolume erst suchen muss.
     
  5. Noskiller

    Noskiller Braeburn

    Dabei seit:
    27.12.09
    Beiträge:
    46
    Der Wansinn...

    genau das war der Fehler.

    Vielen Dank für Deine Hilfe, Steve

    Gruß
     

Diese Seite empfehlen