1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mac soll nicht mit offenem Wlan connecten

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von mrant, 13.06.09.

  1. mrant

    mrant Erdapfel

    Dabei seit:
    21.08.08
    Beiträge:
    2
    Hallo zusammen,

    ich bräuchte eure Hilfe. Bei mir daheim ist ein offenes WLan und mein verschlüsseltes Wlan.
    Immer wenn ich mein MacBook starte verbindet sich das erst mal mit dem offenen Wlan und nicht mit meinem verschlüsselten. Wie kann ich verhindern, dass sich mein Rechner mit dem offenen Wlan verbindet? Kann ich ich einstellen, dass das MacBook sich nie mit dem speziellen Wlan verbinden soll.
     
  2. le_petz

    le_petz Doppelter Melonenapfel

    Dabei seit:
    03.04.06
    Beiträge:
    3.376
    apfel oben links->systemeinstellung->netzwerk->airport->weitere option->airport
    hier aus der liste mittels (- button) das entsprechende netzwerk rausschmeissen und dein wlan per drag'n'drop nach oben schieben.
     

Diese Seite empfehlen