1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Mac fährt nicht hoch! Bluescreen

Dieses Thema im Forum "macOS & OS X" wurde erstellt von granada, 25.08.09.

  1. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    Das darf ja wohl nicht wahr sein!!! Mein Mac iMac 2,11 GHz Core2Duo fährt nicht mehr hoch!!! Ich habe einen blauen Schirm und nix geht mehr! Was soll das??? Bitte um schnelle Hilfe!
    Festplattendienstprogramm über die DVD gebootet hilft auch nicht!
     
  2. happymac

    happymac Damasonrenette

    Dabei seit:
    17.05.09
    Beiträge:
    486
    Welche Version (10.x.xx) ?
    Was hast Du davor gemacht?
    Ist der PC zuvor abgestürzt/ eingefroren? Kamen irgendwelche Fehlermeldungen?
    Irgendein Update durchgeführt?

    Jaja, da sollte man das Problem schon etwas genauer beschreiben! ;)
     
  3. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    Ich habe in den Systemeinstellungen unter Sharing etwas mit den Benutzerrechten geändert.
    Ich habe 10.5. Also keinen PC.
    Ist schon der Hammer mit dem Bluescreen.
     
  4. happymac

    happymac Damasonrenette

    Dabei seit:
    17.05.09
    Beiträge:
    486
    Version 10.5 und weiter?? Ein Mac ist auch ein PC ;)
    Was hast du geändert? -> Was genau?
     
  5. vcr80

    vcr80 Doppelter Melonenapfel

    Dabei seit:
    06.11.08
    Beiträge:
    3.352
    In gewissen sinne schon, wenn man aber daran denkt, dass es früher IBM PC hieß und Apple den Macintosh gemacht hat, ist PC etwas deplatziert
     
  6. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    Unter "File-Sharing" war plötzlich ein Systemadministrator mit Schreib/Leserechten eingetragen. Diesen habe ich gelöscht. Das gibt es auf meinem Macbook auch nicht. Da gibt es nur die normalen User.
    Und noch was: ein Mac ist kein PC. Bitte.
     
  7. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    Sorry! Off topic. Das bringt meinen iMac nicht mehr zum hochfahren. Danke.
     
  8. happymac

    happymac Damasonrenette

    Dabei seit:
    17.05.09
    Beiträge:
    486
  9. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    sorry. habe mich falsche ausgedrückt. ich habe keine benutzerrechte gelöscht und den user systemadmin habe ich auch nicht gelöscht. was ich gemacht habe: im programm "systemeinstellungen" den punkt "sharing" dann unter "file-sharing" einen freigegeben ordner gelöscht, der für den "system-admin" freigegeben war gelöscht. im system selbst habe ich nichts geändert.
    jetzt passiert folgendes: wenn der imac hochfährt sehe ich den apfel mit dem grauen hintergund. dann wechselt er in das blaue bild. danach sollte das anmeldefenster kommen, kommt aber nicht. ich sehe zwar den mauspfeil, dann mal kurz das sat1 rädchen, aber mehr passiert einfach nicht.
     
  10. happymac

    happymac Damasonrenette

    Dabei seit:
    17.05.09
    Beiträge:
    486
    Okay, dann sieht das nochmal anders aus.
    Nochmals die Frage: Hast du schonmal probiert, die Rechte zu reparieren?
    Mir ist nämlich schonmal so in etwa das gleiche passiert (Problembeschreibung auch hier;Klick mich! also der gleiche Link wie oben :p)
    Hm.
     
  11. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    ja habe ich schon. er repariert schon lange nichts mehr. nur noch meldungen, dass sich einige rechte unterscheiden, die aber nicht repariert werden. laut apple sind die meldungen vernachlässigbar. ich spiele mit dem gedanken das system zu archivieren und zu installieren
     
  12. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    24.927
    welchen Ordner hast du denn gelöscht oder aus der liste genommen? und wie ist dieser Ordner denn überhaupt in die >Liste gekommen?
     
  13. happymac

    happymac Damasonrenette

    Dabei seit:
    17.05.09
    Beiträge:
    486
    Wie gesagt, ich hatte auch vor ein paar Wochen ein Problem mit den Zugriffsrechten zur Festplatte und habe dann bei Apple angerufen.
    Ich weiss noch, dass mir da ausdrücklich von "Archivieren und Entpacken" oder wie das heisst abgeraten wurde. Den Grund habe ich nicht mehr im Kopf, da es für mich klar war!
     
  14. tonino85

    tonino85 Schöner von Nordhausen

    Dabei seit:
    12.02.09
    Beiträge:
    316
    mal versucht die shift taste beim start festzuhalten?
     
  15. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    habe keine ordner gelöscht.
    shift bringt auch nix. fährt nicht hoch der kerle
     
  16. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    24.927
    Aber du schreibst doch, das du etwas aus dem Sharing herausgenommen hast und ich frage, was und wie ist es hineingekommen.
     
  17. granada

    granada Jamba

    Dabei seit:
    19.01.06
    Beiträge:
    59
    das weiß ich doch auch nicht. mir kam es auch komisch vor, da ich diese einträge noch niemals zuvor gesehen habe.
     
  18. happymac

    happymac Damasonrenette

    Dabei seit:
    17.05.09
    Beiträge:
    486
  19. heckisaeck

    heckisaeck Erdapfel

    Dabei seit:
    09.10.09
    Beiträge:
    2
    mac fährt nicht hoch

    also ich hab das selbe problem wie granada.

    hab unter "filesharing" die Macintosh HD angegeben und den system administrator rausgelöscht, weil ich mit meinen benutzer drin stand und auch admin rechte habe.
    tja, jetzt fähr er nicht mehr hoch und zeigt dieselben symptome wie bei granada. hab schon die zugriffsrechte zurückgesetz (überdas DVD-Menü) hilft alles nichts.

    was mache ich jetzt ?? dieser thread endet genau da wo es interessant wird.
     

Diese Seite empfehlen