1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lüfter bei MacBook Pro

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Turmwaechter, 28.01.10.

  1. Turmwaechter

    Dabei seit:
    15.08.09
    Beiträge:
    50
    Hallo,

    ich habe ein MacBook Pro aus Mitte 2009 und Mac OS X 10.06.2.
    Seit einiger Zeit habe ich Probleme mit den Lüftern: Beim Starten des Geräts laufen beide Lüfter auf Volllast (6.200 rpm), bevor die Dinger dann nach einiger Zeit (5-10 min) auf ca. 2.000 rpm runter gehen.
    Temperaturprobleme habe ich die ganze Zeit nicht.

    Das Gerät war bereits einmal bei meinem Apple Händler, der aber keinen Fehler feststellen konnte.

    Auf dem Gerät ist noch Garantie und ich habe einen AppleCare Protection Plan.

    Any suggestions?
     
  2. tualatin

    tualatin Kaiser Wilhelm

    Dabei seit:
    23.06.09
    Beiträge:
    175
    Auf 6.000 dreht mein Lüfter beim Start nicht, aber bei 4.000 wuselt er am Anfang auch rum. Beruhigt sich mit der Zeit und pendelt sich bei 1.900 - 2.000 rpm ein. Scheint wohl normal zu sein.
     
  3. Turmwaechter

    Dabei seit:
    15.08.09
    Beiträge:
    50
    Ich bin mir aber nicht sicher, ob das von Anfang an so war. Auf 4.000 rpm habe ich meinen Rechner in der letzten Zeit nie gesehen.
     
  4. tualatin

    tualatin Kaiser Wilhelm

    Dabei seit:
    23.06.09
    Beiträge:
    175
    Als ich das damals bemerkte, nämlich an der Lautstärke, bildete ich mir auch ein, daß das vorher nicht war. Jetzt mache ich mir dazu keine Gedanken, solange das Teil wieder runterregelt ist es mir Wurschd :)
     
  5. mgm86

    mgm86 Celler Dickstiel

    Dabei seit:
    15.06.09
    Beiträge:
    799
    Also ich kann das nicht bestätigen! 6000 ist ja schon Anschlag! Das ist garantiert nicht normal.

    Würde mal bei Apple anrufen und fragen was die meinen.
     
  6. pandeironor

    pandeironor Querina

    Dabei seit:
    15.06.09
    Beiträge:
    181
    Hatte mal das gleiche Problem. Es kam dabei raus, das das LogicBoard kaputt war. Selbiges wurde ersetzt und siehe da: Nie wieder ein komisches hochfahren oder ähnliches erlebt. Wenn ich jetzt mein Book aufklappe, laufen die Lüfter gleich bei 2003, und bleiben auch da. Ausser ich gebe ihm ordentlich schmackes mit Flash, oder hoher Prozessorlast....
     
  7. Turmwaechter

    Dabei seit:
    15.08.09
    Beiträge:
    50
    Die meinen, ich sollte mal zu einem Apple Vertragshändler gehen. Da war ich aber und der fand trotz zweimaligem HW-Test nichts auffallendes.
    Auch heute wieder: Gestartet mit 6.000 rpm für ca. 10 -15 min und dann surrt das Teil wie eine Karte lautlos bei 2.000 rpm.
     
  8. mgm86

    mgm86 Celler Dickstiel

    Dabei seit:
    15.06.09
    Beiträge:
    799
    Hast du mal in der Aktivitäsanzeige geguckt ob nachm Start irgendwas viel CPU Leistung zieht?
     
  9. lenman

    lenman Transparent von Croncels

    Dabei seit:
    25.03.06
    Beiträge:
    314
    hey!
    ich habe vor einigen tagen ein thema eröffnet auf das leider niemand geantwortet hat!
    wenn ich den 9600er grafikchip verwende und irgendein programm starte, fangen die lüfter sofort an auf 4000 umdrehungen zu laufen. meine cpu temperatur beträgt 70 bis 80 grad.
    ist das normal?
     
  10. mgm86

    mgm86 Celler Dickstiel

    Dabei seit:
    15.06.09
    Beiträge:
    799
    70-80°C sollte deine CPU nur warm werden wenn du ein Spiel spielst oder längere Zeit bei Youtube Flash Videos guckst. Die "normale" Temperatur liegt eigentlich so zwischen 45 und 60°C.
     
  11. lenman

    lenman Transparent von Croncels

    Dabei seit:
    25.03.06
    Beiträge:
    314
    also CPU und GPU sind jetzt mal wieder bei 75 grad. ich hab ab und zu logic offen. ansonsten nur firefox..

    wie gesagt diese hitzeentwicklung fällt mir nur auf wenn ich die 9600er benutze.
    was für ein macbook hast du denn? auch eines mit der nvidia 9600 ?
     
  12. mgm86

    mgm86 Celler Dickstiel

    Dabei seit:
    15.06.09
    Beiträge:
    799
    Nein, steht aber auch in der Signatur. Kann mir trotzdem nicht vorstellen das die CPU dadurch so warm wird. Spielst ja kein Spiel was die GPU jetzt belasten würde. Aber sollen mal die 9600GT user hier antworten.
     
  13. lenman

    lenman Transparent von Croncels

    Dabei seit:
    25.03.06
    Beiträge:
    314
    Ja ich denke auch es wäre sehr hilfreich wenn jemand der ein MBP mit der 9600er hat hier antwortet! Wäre dankbar :)
     
  14. gagigu

    gagigu Tokyo Rose

    Dabei seit:
    05.12.09
    Beiträge:
    66
    Ich habe zwar kein MBP mit einer 9600er GraKa aber finde es auch komisch.
    Beim leichten herumsurfen mit Safari (In Foren oder anderen Flash-freien Seiten, max. 3 Tabs offen) fangen auch die Lüfter meine CPU von 86 oder mehr Grad herunter zu kühlen. Sie fangen an und schaffen vielleicht 2-6 Grad weniger aber dann ist es auch bei 80 Grad fertig und sie rattern bei 5000rpm weiter. Kann da was falsch gelaufen sein oder ist es nur das, da die 13er MBPs nur einen Lüfter besitzen?

    Bitte um Rat und Antwort

    LG Gagigu
     
  15. mgm86

    mgm86 Celler Dickstiel

    Dabei seit:
    15.06.09
    Beiträge:
    799
    Normal ist das alles irgendwie nicht ^^

    Ich persönlich nutze das Programm "Fan Control"! Damit lässt sich die Lüfterdrehzahl regulieren. Das hat den Vorteil das man den Lüfter bereits bei nirdrigeren Temperaturen schneller als 2000upm laufen lässt und somit die Temperatur erst gar nicht über 70°C steigt! Bei mir läuft der Lüfter damit fast nie schneller als 2500upm und das MacBook bleibt immer schön kühl!

    Das Programm gibts hier: http://www.macupdate.com/info.php/id/23137
     
  16. Turmwaechter

    Dabei seit:
    15.08.09
    Beiträge:
    50
    So, heute war ich beim Apple Store in Hamburg und man hat vorgeschlagen, das LogicBoard auszutauschen. - Haben die vielleicht hier im Board gelesen?

    Naja, man wollte mein MBP für 5-7 Tage dort behalten. Daraufhin bin ich zu meinem "Apple Händler meiner Wahl" gefahren und die werden jetzt das Board am Dienstag austauschen. Dann könnte ich das Gerät schon Dienstag Abend wieder haben. Ich hoffe, das klappt und der Fehler ist endgültig behoben!!
     
  17. Goldy

    Goldy Alkmene

    Dabei seit:
    26.09.09
    Beiträge:
    32
    Na das ist doch ein Fortschritt.
     

Diese Seite empfehlen