[MacBook Pro] "loop" bei Startvorgang

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von shischkabab, 21.06.17.

  1. shischkabab

    shischkabab Erdapfel

    Dabei seit:
    21.06.17
    Beiträge:
    2
    Hallo liebe "apfeltalker",

    mein Macbook Pro 15 Zoll, Anfang 2011, spinnt und ich brauch eure Hilfe :)

    Vor 3 Wochen ist mein Macbook das erste mal, nachdem ich ihn im Ruhezustand hatte, nicht mehr vollständig hochgefahren. Zuerst erscheint der Apple-Ladebalken, der außergewöhnlich langsam lädt. Nach ca. 2/3 gefülltem Ladebalken erscheint ein grauer Bildschirm (ohne Apple-Logo) und kurz darauf laufen die Lüfter auch Hochtouren und das Motherboard wird heiß.
    Ich nehme an, dass hier der Bootvorgang in einem "loop" hängen bleibt (falls sowas möglich ist).

    Nach mehreren Versuchen mit allmöglichen Tastenkombinationen für verschiedene Startvorgänge, hat sich das Macbook gefangen ohne, dass ich wirklich was sinnvolles gemacht hatte und alle Daten, die ich vor dem Ruhezustand offen hatte, waren wieder an Ort und Stelle.

    Obwohl ich nach dem 2. Mal des Startvorgangfehlers - dieses mal allerdings nach dem Ausschalten des Macbooks - mein System auf den "gesunden" Zustand eines älteren Backups über Time Machine zurückgesetzt hatte, ist mir das Spektakel bereits wieder 2 mal aufgetreten, aber nicht jedes mal nachdem ich das macbook ausgeschaltet hatte (den Ruhezustand meide ich seit dem)
    Hier ein kleiner Überblick, was ich gemacht hab und was (nicht) funktioniert hat:
    • Selbst beim booten im gesicherten Modus hängt das macbook sich auf
    • Ein mal bin ich (durch Glück) auf das Festplattendienstprogramm gekommen - die Festplatte war deaktiviert. Das Aktivieren hat im Nachhinein aber nichts geholfen -> grauer Bildschirm
    • File System Consistency Check (FSCK) im single-user Modus mit der Antwort: fsck_hfs: Volume is journaled. No checking performed -> fsck_hfs: Use the -f option to force checking ("force checking" hat auch nichts gebracht)
    • u.a. hatte ich NVRAM zurückgesetzt
    • Zufällig auf ein Fenster gekommen, bei dem ich das Passwort ändern konnte. Danach konnte er normal booten.
    • Reinstall-CD eingelegt und C gedrückt: Hat ein mal funktioniert, das macbook aus dem "loop" herauszuholen
    • 2. mal Reinstall CD - booten mit C ging nicht -> Dann CD während bootvorgang rausgeholt -> "loop überwunden"
    Worauf deutet mein Problem hin? Wie kann ich es herausfinden? Wie kann ich es beheben?

    Mein Gefühl: Ich bin kein Computerspezialist aber nehme eher an, dass es nicht an der Festplatte (Virus o.ä.) liegt, sondern ein Hardware-Problem ist!? Kann es sein, dass der Arbeitsspeicher, Motherboard, CPU kaputt oder angeschlagen ist? Der laptop speichert ja selbst, wenn er ausgeschaltet ist, Daten. Ich kann mir vorstellen, dass genau dort, wo er diese Daten ablegt, beim nächsten Bootvorgang ein Problem auftritt. Allerdings ja nicht bei jedem Systemstart, was für mich wieder ein großes Fragezeichen ist :rolleyes:

    Für eure Hilfe bin ich euch sehr dankbar...