1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Leopard und Vue6

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Kernelpanik, 11.11.07.

  1. Kernelpanik

    Kernelpanik Roter Seeapfel

    Dabei seit:
    05.03.04
    Beiträge:
    2.121
    Hallo Leute,
    weiss schon jemand ob Vue6 und Bryce6 auf Leopard läuft?
     
  2. Kernelpanik

    Kernelpanik Roter Seeapfel

    Dabei seit:
    05.03.04
    Beiträge:
    2.121
    Immernoch keiner ne Ahnung?
     
  3. Kernelpanik

    Kernelpanik Roter Seeapfel

    Dabei seit:
    05.03.04
    Beiträge:
    2.121
    Immernoch keiner ausprobiert?
     
  4. nowies

    nowies Niederhelfenschwiler Beeriapfel

    Dabei seit:
    01.05.07
    Beiträge:
    854
    Anforderung : Mac®OS X 10.4.8 oder höher

    Ich denkeo_O mal Leo noch nicht.

    nowies
     

Diese Seite empfehlen