1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Leopard und Pocket PC

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von BerndderHeld, 31.10.07.

  1. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    Hallo,
    ich habe hier einen Mac der mit einem Pocket PC synchronisert werden soll. Unter Tiger wurde Missing Sync verwendet (version 3). Diese Ist nun nicht mehr kompatibel zu Leopard. Für version 4 soll es wohl (irgendwann) ein Update geben. Der Hersteller mag sich da terminlich nicht festlegen.

    Es gibt doch hier sicherlich einige PDA-Benutzer. Womit synchronisiert Ihr unter Leopard?
     
  2. Mocsew

    Mocsew Moderator Hardware/Netzwerk
    AT Moderation

    Dabei seit:
    28.01.07
    Beiträge:
    3.564
    ich hab heute eine mail gekriegt, wo drin stand, es gäbe ein update auf 4.0.1 ... ob dies aber dann 10.5-tauglich ist, weiß ich noch nicht, da ich das update erst heute abend installieren werde.

    btw. hätte ich übrigens eine missing sync 4-lizenz abzugeben, da ich kürzlich ein smartphone verkauft und nun eine lizenz übrig hab. in kürze aber auch im marktplatz, bevor das nun hier zu OT wird ;)
     
  3. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    An der Lizenz wäre ich eventuell Interessiert. Näheres dann am besten per PN.

    Die 4.0.1 wird nicht Leopard-fähig sein, erst 4.0.2 und dafür haben Sie noch keinen Termin rausgegeben.
     
  4. goldbeker

    goldbeker Auralia

    Dabei seit:
    05.01.04
    Beiträge:
    199
  5. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    neulich gabs die noch nicht.
     
  6. Alex P.

    Alex P. Auralia

    Dabei seit:
    25.02.05
    Beiträge:
    203
    die 4.0.1 ist definitiv nicht leo-fähig, also noch ein wenig in geduld üben :)
     
  7. goldbeker

    goldbeker Auralia

    Dabei seit:
    05.01.04
    Beiträge:
    199
    aber die Version 4.0.2 b4 schon. syncen von Adressen, Aufgaben und Kalender funktionieren bei mir ohne Probleme. den Rest nutze ich nicht.
     
  8. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    Die 4.0.2 b4 hat sich bei uns schon wieder verabschieded nach dem Sie ein paar Tage lief. Schon blöd irgendwie. Da fragt man sich was die Jungs von Mark&Space die letzten Monate so gemacht haben.
     
  9. Mocsew

    Mocsew Moderator Hardware/Netzwerk
    AT Moderation

    Dabei seit:
    28.01.07
    Beiträge:
    3.564
    bei mir fängt er zwar an, sich per BT mit meinem XDA Trion zu connecten, aber dann brichts einfach kommentarlos ab *hrmpf*
     
  10. BerndderHeld

    BerndderHeld Spätblühender Taffetapfe

    Dabei seit:
    03.09.06
    Beiträge:
    2.801
    jupp, selbiges hier, nur via USB.
     
  11. abulafia

    abulafia Finkenwerder Herbstprinz

    Dabei seit:
    01.06.06
    Beiträge:
    471
    Da kann man aber auch fragen, was machen die Jungs seit Jahren. Ich habe die Version 2.5 und ich würde die lieber als beta Version bezeichnen wollen. Das ich mir jetzt schon wieder eine neue Version nach gerade einmal einem Jahr kaufen soll, finde ich schon ziemlich besch.... Ich habe so ein bisschen das Gefühl, Mark&Space lässt die Versionsnummern hoch laufen um kostenpflichtige Updates verkaufen zu können, im Grunde ist die Version 4 wohl doch eher eine 0.9.
     
  12. Alex P.

    Alex P. Auralia

    Dabei seit:
    25.02.05
    Beiträge:
    203
    die 4.0.2.b4 läuft bei mir garnicht ...
     

Diese Seite empfehlen