1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lautstärke nach Systemstart auf maximal

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von rajue, 16.01.09.

  1. rajue

    rajue Golden Delicious

    Dabei seit:
    16.01.09
    Beiträge:
    9
    Moin,

    ich habe ein noch relativ neues MacBook der aktuellen Generation (2.4 C2D, 4GB RAM, 10.5.6) und nach einem Systemstart (auch nach Benutzerwechsel) steht die Systemlautstärke immer auf maximal. Das ist ganz schön nervig und ich habe keine Ahnung, was ich noch ausprobieren soll, damit sich das wieder ändert.

    Jemand Ideen?

    Danke,

    rajue
     
  2. macimac

    macimac Macoun

    Dabei seit:
    03.01.09
    Beiträge:
    123
    Systemeinstellungen/Ton....dort ganz unten und Häkchen bitte ins Kästchen.

    macimac
     
  3. rajue

    rajue Golden Delicious

    Dabei seit:
    16.01.09
    Beiträge:
    9
    Da steht »Lautstärke in der Menüleiste anzeigen« und ist schon angehakt. Was soll das bringen?
     
  4. macimac

    macimac Macoun

    Dabei seit:
    03.01.09
    Beiträge:
    123
    Hast du vielleicht noch ein anderes Programm am laufen, das ebenfalls auf die Lautstärke Einfluss nehmen kann?
    Bei mir war das Problem, dass nach dem morgendlichem Starten des Mac's die Lautstärke immer "aus" war, obwohl sie vor dem Herunterfahren des iMac auf max. stand. Es war aber plötzlich behoben, keine Ahnung wieso.
    Das mit den Systemeinstellungen war halt mal ein Versuch.

    macimac
     
  5. rajue

    rajue Golden Delicious

    Dabei seit:
    16.01.09
    Beiträge:
    9
    Nö, nicht das ich wüsste. Mist. Das ist auf Dauer ganz schön nervig!
     
  6. the_slow_build

    the_slow_build Reinette de Champagne

    Dabei seit:
    27.06.07
    Beiträge:
    412
    Hm, hast du Bootcamp/Windows installiert? Seit ich Windows habe ist die Lautstärke hin und wieder bei OS X auf maximal, wenn ich in Windows die Lautstärke verändert habe. Ebenfalls geht manchmal der Ton in Windows nicht, wenn ich ihn vorher in OS X ausgestellt habe. Keine Ahnung wieso oder warum.
    Aber das würde natürlich nicht das Phänomen erklären, wieso es nach dem Benutzerwechsel auf maximal steht...
     
  7. rajue

    rajue Golden Delicious

    Dabei seit:
    16.01.09
    Beiträge:
    9
    Ich habe BootCamp installiert und nutze es über VMWare. Ich habe gerade mal ein wenig herumexperimentiert, kann aber nicht erkennen, dass die Änderung der Lautstärke in Windows die Systemlautstärke in X beeinflussen würde. Leider nix.

    Aber trotzdem vielen Dank für Eure Ideen. Irgendwann finden wir die Lösung ;)
     

Diese Seite empfehlen