1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Latenzproblem bei Logic

Dieses Thema im Forum "Musikproduktion" wurde erstellt von pandeironor, 09.07.09.

  1. pandeironor

    pandeironor Querina

    Dabei seit:
    15.06.09
    Beiträge:
    181
    Hallo Gemeinde!!!

    Ich war vor kurzer Zeit mitten in einer Produktion (Logic Pro), musste eine neue Audiospur aufnehmen und dann geschah es: Ein Latenzproblem!! Ich hatte immer eine Verzoegerung zwischen Anschlag (Rahmentrommel) und dem gehoerten Output-Signal. Probierte eine Midi-Spur - das gleiche Phaenomen! Aus heiterem Himmel!!! Ich erinnere mich nicht, irgendetwas verstellt zu haben. Nach vielen Versuchen dieses Problem zu beheben, blieb mir nur noch die Moeglichkeit, jenes Projekt zu mischen und dann in ein neues Projekt zu kopieren. Dort funktionierte es ohne Probleme! Wenn immer ich jetzt ein neues Projekt oeffne laeuft es tadellos und ohne Verzoegerung!

    Hat jemand von euch so etwas schon einmal erlebt, und weiss vielleicht woran es liegen koennte?¿?

    Gruss - Norman
     
  2. pandeironor

    pandeironor Querina

    Dabei seit:
    15.06.09
    Beiträge:
    181
    Ich bekomme gerade zweifel, ob mir hier ueberhaupt jemand antworten wird.............
    Muss wohl mal nach einem adaequaten Logic - Forum Ausschau halten........
    Da vielleicht jemand nen TIP?¿?
     
  3. kstyle

    kstyle Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    21.01.06
    Beiträge:
    246
    hmhm mekrwürdig. so probleme hatte ich auch noch nicht..

    wenn du wieder das alte problem öffnest.. gehts dann immernoch nicht ?
     
  4. pandeironor

    pandeironor Querina

    Dabei seit:
    15.06.09
    Beiträge:
    181
    Wenn ich die besagte Session oeffne bleibt das Problem bestehen. Ein Glueck nur bei eben der einen. Also liegt es nicht am Programm an sich oder an der Hardware.........
     

Diese Seite empfehlen