1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Lange Verzögerung beim Booten, Netzwerkadapter legt Kaffeepause ein

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von ProSpeed, 08.11.09.

  1. ProSpeed

    ProSpeed Carola

    Dabei seit:
    01.09.08
    Beiträge:
    109
    Hallo,

    ich hoffe ich habe das richtige Forum getroffen, denn ich habe eine Problem genau auf der Schnittstelle Hardware/Software.

    Folgendes Problem: Mein Mac startet irgendwie recht lange und fährt auch recht lange herunter. Das lag an Parallels, muss ich mit leben.

    Auch vorher war er gerne mal 'nen Tacken langsamer. Habe den Rechner dann mal im Verbose Modus gestartet und geschaut, warum mein Kreisel so viel länger eiert, als der meiner Komolitonen.

    Siehe da:
    08.11.09 17:30:31 kernel AppleYukon2: Marvell Yukon Gigabit Adapter 88E8055 Singleport Copper SA
    08.11.09 17:30:31 kernel AppleYukon2: RxRingSize <= 1024, TxRingSize 256, RX_MAX_LE 1024, TX_MAX_LE 768, ST_MAX_LE 3328

    hier passiert dann einfach mal 15-20 Sekunden garnix, dann kommt:

    08.11.09 17:30:48 kernel Waiting for DSMOS...

    In der Konsole steht folgendes (mehr als im Verbose Mode...)

    08.11.09 17:30:31 kernel AppleYukon2: Marvell Yukon Gigabit Adapter 88E8055 Singleport Copper SA
    08.11.09 17:30:31 kernel AppleYukon2: RxRingSize <= 1024, TxRingSize 256, RX_MAX_LE 1024, TX_MAX_LE 768, ST_MAX_LE 3328
    08.11.09 17:30:18 com.apple.launchd[1] *** launchd[1] has started up. ***
    08.11.09 17:30:18 com.apple.launchd[1] *** Verbose boot, will log to /dev/console. ***
    08.11.09 17:30:38 com.apple.SecurityServer[19] Session 0x5fbff962 created
    08.11.09 17:30:47 blued[37] Apple Bluetooth daemon started
    08.11.09 17:30:47 Parallels[63] Loading kernel extension prl_hypervisor.kext
    08.11.09 17:30:47 mDNSResponder[22] mDNSResponder mDNSResponder-212.1 (Jul 24 2009 22:34:12) starting
    08.11.09 17:30:48 kernel Waiting for DSMOS...

    Hat jemand eine Ahnung, was es damit auf sich hat?

    Grüße
    Pro
     
  2. afri

    afri Maren Nissen

    Dabei seit:
    01.09.07
    Beiträge:
    2.319
    Hallo,
    eventuell hilft dieser Thread (oberflächlich durchblättern, die Lösung ist ziemlich weit unten)?
    Gruß
    Andreas
     
  3. ProSpeed

    ProSpeed Carola

    Dabei seit:
    01.09.08
    Beiträge:
    109
    Das sieht mir so aus, als hängt da der Bootvorgang ab DMOS, was auf den Hackintosh zurückzuführen ist. Das Problem hab ich zum Glück nicht.
    Hab ein MBP 15" Mid 2008 BTW. Ich zieh jetzt erstmal das 10.6.2 Combo-Update drüber, mal schaun was passiert.
     

Diese Seite empfehlen