1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Lacie Ethernet Disk Mini veschwindet einfach vom Netz

Dieses Thema im Forum "Netzwerk" wurde erstellt von duke, 14.02.09.

  1. duke

    duke Ingrid Marie

    Dabei seit:
    01.05.08
    Beiträge:
    265
    Hallo Leute

    Wie im Titel geschrieben, habe ich eine Ethernet Disk Mini 320GB. Jedoch verschwindet mir die plötzlich aus der Freigabe und somit vom Netz. Auch kein PC kann zugreifen. Ich muss sie dann vom Strom nehmen und dann wieder einstecken, dann ist sie wieder für paar Tage da.

    Jedoch läuft sie immer noch, auch wenn sie vom Netzwerk weg ist. Sie steigt mir also nicht komplett aus. Auch höre ich kein kaputtes Geräusch von der HDD. Sie scheint also noch i.O. zu sein.

    Habe jetzt mal versucht mit DHCP. Seit heute ist sie wieder weg. Auch eine feste IP habe ich schon vergeben. Klappte auch nicht.

    Hat evtl. jemand hier ein ähnliches Problem gehört oder gehabt und kann weiterhelfen.

    Besten Dank:)
     
  2. Stargate

    Stargate Weisser Rosenapfel

    Dabei seit:
    16.05.04
    Beiträge:
    782
    >Hat evtl. jemand hier ein ähnliches Problem gehört oder gehabt und kann weiterhelfen.

    Ich habe zwar keine LaCie, sondern eine Synology DS107+, welche aber eine zeitlang genau das gleiche gemacht hat.

    Auslöser dafür war das rumspielen an den Einstellungen für den Ruhezustand. Das hatte erst ein Ende nachdem ich das Ding neu aufgesetzt habe, ohne Datenverlust. Also "nur" eine neuere Firmware aufgespielt und danach die Parameter für den Ruhezustand nicht angerührt habe.

    Alles andere hat nicht funktioniert. Immer feste IP-Adresse.
    Möglicherweise hilft dir das was.
     
  3. duke

    duke Ingrid Marie

    Dabei seit:
    01.05.08
    Beiträge:
    265
    Besten Dank für deine Hilfe. Meine hat jedoch keine solche Zeitschaltfunktion. Auch habe ich 2 mal auf Werkseinstellungen zurückgestellt und neue Firmware wieder drauf. Half alles nichts...:(
     

Diese Seite empfehlen