1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lacie d2 Extreme schaltet von selbst ab - Macbook Pro 2,41 Leopard

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von mandaloo, 01.01.09.

  1. mandaloo

    mandaloo Golden Delicious

    Dabei seit:
    11.01.07
    Beiträge:
    6
    Hallo zusammen,

    meine (schon etwas ältere) Lacie 250GB d2 extreme, externe Festplatte über Firewire 400 an mein Macbook Pro 2,41 GHz angeschlossen, schaltet sich immer wieder "einfach so" ab, und die Meldung kommt "Gerät wurde entfernt". Das gleiche mit der gleichen Festplatte war auch schon mit meinem alten Powerbook 1,67 vorhanden.

    Stecker am Macbook Pro rausziehen, wieder einstöpseln - dann geht es wieder, manchmal für Stunden - dann aber auch mal wieder nur für 10 Minuten oder so - ist nicht reproduzierbar!

    Das geht natürlich alles, man kann damit leben, aber es nervt schon sehr und ich würde mich freuen, wenn jemand von euch vielleicht wüsste, ob/wie man dieses Problem beheben kann.

    Lieben Dank im voraus und ein gutes neues Jahr an alle!

    Jürgen
     
  2. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.666
    Jetzt wirst du wohl gleich mit "LaCie ist eh der grösste Mist"-Tiraden beworfen… Apfeltalk mag bis auf ein Paar wenige Ausnahmen (wie ich sie unter anderen darstelle) keine LaCie-Festplatten.

    Ein Apple Hardware-Test (von der System-DVD mit gedrückter Taste "D" starten) wäre wohl mit Kanonen auf Spatzen geschossen…
    Hast du das Problem an genau dem Anschluss auch mit anderen Geräten? Dann liegt's am MBP (wobei ich nicht glaube, dass dies der Fall ist). Sonst ist das definitiv ein Hardwareproblem bei der d2. Dann musst du sie wohl oder übel einschicken oder ersetzen.
     
  3. Smooky

    Smooky Pommerscher Krummstiel

    Dabei seit:
    14.06.06
    Beiträge:
    3.049
    Ich liebe LaCie, ich liebe LaCie, ich würde mir nichts mehr anderes kaufen :D

    So... es kann sein, das der Festplatten-Controller defekt ist. Frag doch mal bei LaCie nach bzw. schilder denen mal dein Problem.
     
  4. mandaloo

    mandaloo Golden Delicious

    Dabei seit:
    11.01.07
    Beiträge:
    6
    Hallo Gunbound,

    o.k., das mit der allgemeinen "Liebe" im Forum zu den Lacie Platten wusste isch net - bis jetzt würde ich aber gottlob noch verschont mit den Tiraden!

    Danke für deine Antwort, nein, es liegt nicht am Macbook Pro Ausgang (Firewire 400), da am früheren Powerbook am Firewire 400 das gleiche Problem auftrat - also wohl eher an der Lacie selbst - werde mich wohl mal wie im nächsten Beitra von Smooky vorgeschlagen an Lacie wenden.

    Danke, ciao, wünsche einen schönen Abend,
    Jürgen
     

Diese Seite empfehlen